Error

two or more packages specified (drupal6 lenny-backports-sloppy)