Error

two or more packages specified (spi inc libmove-base-msgs-dev)