Error

two or more packages specified (spi inc librime-data-stroke)