全部搜索项
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ 源代码: llvm-defaults  ]

软件包:libc++abi-dev(1:9.0-49.1)

libc++abi-dev 的相关链接

Screenshot

Debian 的资源:

下载源码包 llvm-defaults

维护小组:

相似软件包:

LLVM low level support for a standard C++ library (development files)

libc++abi is another implementation of low level support for a standard C++ library.

Features and Goals

  * Correctness as defined by the C++ standards.
  * Provide a portable sublayer to ease the porting of libc++
This is a dependency package providing low level support to LLVM C++ Standard library.

标签: 软件开发: 函数库, 角色: 开发用函数库

其他与 libc++abi-dev 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • 增强

下载 libc++abi-dev

下载可用于所有硬件架构的
硬件架构 软件包大小 安装后大小 文件
s390x 7.5 kB14.0 kB [文件列表]