Error

two or more packages specified (spi inc ns2)