Error

two or more packages specified (spi inc r-cran-maptools)