全部搜索项
sid  ]

虚包:libghc-th-data-compat-dev-0.0.2.6-1e331

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 libghc-th-data-compat-dev-0.0.2.6-1e331 的软件包

libghc-th-data-compat-dev
compatibility for data definition template of TH