全部搜索项
bullseye  ] [  sid  ]

虚包:libghc-deepseq-prof-1.4.4.0-00908

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 libghc-deepseq-prof-1.4.4.0-00908 的软件包

ghc-prof
Profiling libraries for the Glasgow Haskell Compilation system