Error

two or more packages specified (spi inc opal-utils)