Error

two or more packages specified (spi inc libghc-equivalence-dev)