Error

two or more packages specified (spi inc. libstdc++5)