Error

two or more packages specified (vdr-plugin-dvd lenny)