Error

two or more packages specified (poe.app lenny)