Error

two or more packages specified (slirp lenny)