Error

two or more packages specified (fbpanel lenny)