Error

two or more packages specified (idle-python2.5 lenny)