Error

two or more packages specified (python-support lenny)