Error

two or more packages specified (python-mpdclient lenny)