Error

two or more packages specified (last-exit lenny)