Error

two or more packages specified (nvidia-kernel-173.14.09 lenny)