Error

two or more packages specified (myspell-pt-pt lenny)