Error

two or more packages specified (myspell-fa lenny)