Error

two or more packages specified (gcpegg lenny)