Error

two or more packages specified (bugsx lenny)