Error

two or more packages specified (maildrop lenny)