Error

two or more packages specified (libxpp3-java lenny)