Error

two or more packages specified (libupnp3 lenny)