Error

two or more packages specified (iceowl-dev lenny)