Error

two or more packages specified (libcups2 lenny)