Error

two or more packages specified (smartmontools lenny)