Error

two or more packages specified (gnubg-data lenny)