Error

two or more packages specified (doc-linux-it lenny)