Error

two or more packages specified (blast2 lenny)