Error

two or more packages specified (avr-libc lenny)