Error

two or more packages specified (libempathy-doc lenny)