Error

two or more packages specified (policycoreutils lenny)