Error

two or more packages specified (kdemultimedia-dev lenny)