Error

two or more packages specified (libschroedinger-doc lenny)