Error

two or more packages specified (debian-policy lenny)