Error

two or more packages specified (spi inc lib64stdc++6-4.3-dbg lenny-backports)