Error

two or more packages specified (spi inc libroot-net-auth-dev)