属于 "experimental" 发行版 virtual 子版面的软件包

appstream-index
本虚包由这些包填实: appstream
arpd
本虚包由这些包填实: iproute2
at-spi
本虚包由这些包填实: libatk-adaptor
autofs5
本虚包由这些包填实: autofs
autofs5-hesiod
本虚包由这些包填实: autofs-hesiod
autofs5-ldap
本虚包由这些包填实: autofs-ldap
binutils-gold
本虚包由这些包填实: binutils
bladerf-firmware
本虚包由这些包填实: bladerf-firmware-fx3
bladerf-fpga
本虚包由这些包填实: bladerf-fpga-hostedxa9, bladerf-fpga-hostedxa4, bladerf-fpga-hostedx115, bladerf-fpga-hostedx40
bladerf-host
本虚包由这些包填实: bladerf
boinc-server
本虚包由这些包填实: boinc-server-maker
c++-compiler
本虚包由这些包填实: clang-14, clang-13
c-compiler
本虚包由这些包填实: clang-13, clang-14
claws-mail-pgpcore
本虚包由这些包填实: claws-mail-pgpmime
click-package
本虚包由这些包填实: click
click-package-doc
本虚包由这些包填实: click-doc
cron
本虚包由这些包填实: cronie
cron-daemon
本虚包由这些包填实: cronie
dbus-bin (= 1.13.10-1)
本虚包由这些包填实: dbus
dbus-session-bus
本虚包由这些包填实: dbus-x11, dbus-user-session
dbus-system-bus (= 1.13.10-1)
本虚包由这些包填实: dbus
dbus-system-bus (= 1.13.18-2)
本虚包由这些包填实: dbus
default-dbus-session-bus
本虚包由这些包填实: dbus-user-session
default-dbus-system-bus
本虚包由这些包填实: dbus
dh-sequence-gir
本虚包由这些包填实: gobject-introspection
dh-sequence-numpy3
本虚包由这些包填实: python3-numpy
dict-client
本虚包由这些包填实: dico
dict-freedict
本虚包由这些包填实: dict-freedict-swa-eng
dict-server
本虚包由这些包填实: dicod
djvu-viewer
本虚包由这些包填实: evince, okular-extra-backends
dnsutils
本虚包由这些包填实: bind-dnsutils
doctrine
本虚包由这些包填实: php-doctrine-orm
dssi-plugin
本虚包由这些包填实: hexter
dtc
本虚包由这些包填实: dtc-postfix-courier
dtkcore-bin
本虚包由这些包填实: libdtkcore5-bin
editor
本虚包由这些包填实: scite
elf-binutils
本虚包由这些包填实: binutils
firebird-server
本虚包由这些包填实: firebird3.0-server
firebird-utils
本虚包由这些包填实: firebird3.0-utils
firefox-esr-l10n-bn-bd
本虚包由这些包填实: firefox-esr-l10n-bn
firefox-esr-l10n-bn-in
本虚包由这些包填实: firefox-esr-l10n-bn
firefox-l10n-bn-bd
本虚包由这些包填实: firefox-l10n-bn
firefox-l10n-bn-in
本虚包由这些包填实: firefox-l10n-bn
fp-compiler (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - compiler dependency package
fp-compiler
本虚包由这些包填实: fp-compiler-3.2.2
fp-docs (3.2.2+dfsg-2)
Free Pascal - documentation dependency package
fp-docs
本虚包由这些包填实: fp-docs-3.2.2
fp-ide (3.2.2+dfsg-2)
Free Pascal - IDE dependency package
fp-ide
本虚包由这些包填实: fp-ide-3.2.2
fp-units-base (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - base units dependency package
fp-units-base
本虚包由这些包填实: fp-units-base-3.2.2
fp-units-db (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - database-library units dependency package
fp-units-db
本虚包由这些包填实: fp-units-db-3.2.2
fp-units-fcl (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - Free Component Library dependency package
fp-units-fcl
本虚包由这些包填实: fp-units-fcl-3.2.2
fp-units-fv (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - Free Vision units dependency package
fp-units-fv
本虚包由这些包填实: fp-units-fv-3.2.2
fp-units-gfx (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - graphics-library units dependency package
fp-units-gfx
本虚包由这些包填实: fp-units-gfx-3.2.2
fp-units-gtk2 (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - GTK+ 2.x units dependency package
fp-units-gtk2
本虚包由这些包填实: fp-units-gtk2-3.2.2
fp-units-i386 (3.2.2+dfsg-2)
Free Pascal - Kylix compatibility units dependency package
fp-units-i386
本虚包由这些包填实: fp-units-i386-3.2.2
fp-units-math (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - math units dependency package
fp-units-math
本虚包由这些包填实: fp-units-math-3.2.2
fp-units-misc (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - miscellaneous units dependency package
fp-units-misc
本虚包由这些包填实: fp-units-misc-3.2.2
fp-units-multimedia (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - multimedia units dependency package
fp-units-multimedia
本虚包由这些包填实: fp-units-multimedia-3.2.2
fp-units-net (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - networking units dependency package
fp-units-net
本虚包由这些包填实: fp-units-net-3.2.2
fp-units-rtl (3.2.2+dfsg-2 [amd64, arm64, armel, armhf, i386, ppc64el], 3.2.2+dfsg-1 [mipsel])
Free Pascal - runtime libraries dependency package
fp-units-rtl
本虚包由这些包填实: fp-units-rtl-3.2.2
fp-utils (3.2.2+dfsg-2)
Free Pascal - utilities dependency package
fp-utils
本虚包由这些包填实: fp-utils-3.2.2
fpc (3.2.2+dfsg-2)
Free Pascal - SDK suite dependency package
fpc
本虚包由这些包填实: fpc-3.2.2
fpc-abi-3.2.2
本虚包由这些包填实: fp-units-rtl-3.2.2
fpc-source (3.2.2+dfsg-2)
Free Pascal - SDK source code dependency package
fpc-source
本虚包由这些包填实: fpc-source-3.2.2
ftp-server
本虚包由这些包填实: pure-ftpd-postgresql, pure-ftpd, pure-ftpd-mysql, pure-ftpd-ldap
gdb (8.2.50.20190222-1) [debports]
GNU Debugger
gdb
本虚包由这些包填实: gdb-minimal
gdb-arm-none-eabi
本虚包由这些包填实: gdb-multiarch
ghc-dynamic
本虚包由这些包填实: ghc
ghc-ghci
本虚包由这些包填实: ghc
ghc-haddock
本虚包由这些包填实: ghc
gir1.2-cairo-1.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-freedesktop
gir1.2-dbus-1.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-freedesktop
gir1.2-dbusglib-1.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-freedesktop
gir1.2-evincedocument-3.0 (= 3.32.0-1)
本虚包由这些包填实: gir1.2-evince-3.0
gir1.2-evinceview-3.0 (= 3.32.0-1)
本虚包由这些包填实: gir1.2-evince-3.0
gir1.2-fontconfig-2.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-freedesktop
gir1.2-freetype2-2.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-freedesktop
gir1.2-gcrui-3 (= 3.28.1-2)
本虚包由这些包填实: gir1.2-gcr-3
gir1.2-gdk-3.0 (= 3.24.8-1)
本虚包由这些包填实: gir1.2-gtk-3.0
gir1.2-gdkx11-3.0 (= 3.24.8-1)
本虚包由这些包填实: gir1.2-gtk-3.0
gir1.2-gio-2.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-glib-2.0
gir1.2-girepository-2.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-glib-2.0
gir1.2-git2-glib-1.0
本虚包由这些包填实: gir1.2-ggit-1.0
gir1.2-gl-1.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-freedesktop
gir1.2-gmodule-2.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-glib-2.0
gir1.2-gobject-2.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-glib-2.0
gir1.2-libvirtgconfig-1.0 (= 2.0.0-1)
本虚包由这些包填实: gir1.2-libvirt-glib-1.0
gir1.2-libvirtglib-1.0 (= 2.0.0-1)
本虚包由这些包填实: gir1.2-libvirt-glib-1.0
gir1.2-libvirtgobject-1.0 (= 2.0.0-1)
本虚包由这些包填实: gir1.2-libvirt-glib-1.0
gir1.2-libxml2-2.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-freedesktop
gir1.2-polkitagent-1.0 (= 0.115-3)
本虚包由这些包填实: gir1.2-polkit-1.0
gir1.2-polkitagent-1.0 (= 0.116-1)
本虚包由这些包填实: gir1.2-polkit-1.0
gir1.2-polkitagent-1.0 (= 0.116-2)
本虚包由这些包填实: gir1.2-polkit-1.0
gir1.2-polkitagent-1.0 (= 0.117-1)
本虚包由这些包填实: gir1.2-polkit-1.0
gir1.2-polkitagent-1.0 (= 0.118-2)
本虚包由这些包填实: gir1.2-polkit-1.0
gir1.2-polkitagent-1.0 (= 0.119-1)
本虚包由这些包填实: gir1.2-polkit-1.0
gir1.2-soupgnome-2.4 (= 2.66.1-1)
本虚包由这些包填实: gir1.2-soup-2.4
gir1.2-trackercontrol-2.0 (= 2.2.1-1)
本虚包由这些包填实: gir1.2-tracker-2.0
gir1.2-trackerminer-2.0 (= 2.2.1-1)
本虚包由这些包填实: gir1.2-tracker-2.0
gir1.2-xfixes-4.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-freedesktop
gir1.2-xft-2.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-freedesktop
gir1.2-xlib-2.0 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-freedesktop
gir1.2-xrandr-1.3 (= 1.60.1-1)
本虚包由这些包填实: gir1.2-freedesktop
git-completion
本虚包由这些包填实: git
git-core
本虚包由这些包填实: git
gnome-www-browser
本虚包由这些包填实: firefox, firefox-esr
gnupg-agent (2.3.1-1)
GNU 隐私卫士 - 加密代理(过渡虚包)
gnupg-agent
本虚包由这些包填实: gpg-agent
gnutls-dev
本虚包由这些包填实: libgnutls28-dev
golang-github-containernetworking-cni-dev
本虚包由这些包填实: golang-github-appc-cni-dev
golang-github-grpc-grpc-go-dev
本虚包由这些包填实: golang-google-grpc-dev
gsettings-backend
本虚包由这些包填实: dconf-gsettings-backend
gstreamer1.0-audiosink
本虚包由这些包填实: gstreamer1.0-plugins-good, gstreamer1.0-pulseaudio, gstreamer1.0-alsa
gstreamer1.0-audiosource
本虚包由这些包填实: gstreamer1.0-pulseaudio, gstreamer1.0-plugins-good, gstreamer1.0-alsa, gstreamer1.0-plugins-base
gstreamer1.0-plugins-ugly-amr
本虚包由这些包填实: gstreamer1.0-plugins-ugly
gstreamer1.0-videosink
本虚包由这些包填实: gstreamer1.0-plugins-good, gstreamer1.0-gl, gstreamer1.0-gtk3, gstreamer1.0-qt5, gstreamer1.0-x
gstreamer1.0-videosource
本虚包由这些包填实: gstreamer1.0-plugins-base, gstreamer1.0-plugins-good, gstreamer1.0-gl, gstreamer1.0-qt5
gstreamer1.0-visualization
本虚包由这些包填实: gstreamer1.0-plugins-good
gtk3-binver-3.0.0
本虚包由这些包填实: libgtk-3-0-udeb, libgtk-3-0
gtk4-binver-4.0.0
本虚包由这些包填实: libgtk-4-0, libgtk-4-0-udeb
haddock
本虚包由这些包填实: ghc
haddock-interface-36
本虚包由这些包填实: ghc
haddock-interface-38
本虚包由这些包填实: ghc
haskell-compiler
本虚包由这些包填实: ghc
host
本虚包由这些包填实: bind-host
httpd
本虚包由这些包填实: mini-httpd
httpd-cgi
本虚包由这些包填实: mini-httpd
imagemagick (8:6.9.12.20+dfsg1-1.2)
image manipulation programs -- binaries
imagemagick
本虚包由这些包填实: imagemagick-6.q16
imagemagick-6.defaultquantum
本虚包由这些包填实: imagemagick-6.q16
imagemagick-common (8:6.9.12.20+dfsg1-1.2)
image manipulation programs -- infrastructure dummy package
imagemagick-common
本虚包由这些包填实: imagemagick-6-common
imagemagick-doc (8:6.9.12.20+dfsg1-1.2)
document files of ImageMagick -- dummy package
imagemagick-doc
本虚包由这些包填实: imagemagick-6-doc
imap-client
本虚包由这些包填实: claws-mail, s-nail
irb
本虚包由这些包填实: ruby
java-runtime
本虚包由这些包填实: default-jre
java-runtime-headless
本虚包由这些包填实: default-jre-headless
java-sdk
本虚包由这些包填实: default-jdk
java-sdk-headless
本虚包由这些包填实: default-jdk-headless
java10-runtime
本虚包由这些包填实: default-jre
java10-runtime-headless
本虚包由这些包填实: default-jre-headless
java10-sdk
本虚包由这些包填实: default-jdk
java10-sdk-headless
本虚包由这些包填实: default-jdk-headless
java11-runtime
本虚包由这些包填实: default-jre
java11-runtime-headless
本虚包由这些包填实: default-jre-headless
java11-sdk
本虚包由这些包填实: default-jdk
java11-sdk-headless
本虚包由这些包填实: default-jdk-headless
java12-runtime
本虚包由这些包填实: default-jre
java12-runtime-headless
本虚包由这些包填实: default-jre-headless
java12-sdk
本虚包由这些包填实: default-jdk
java12-sdk-headless
本虚包由这些包填实: default-jdk-headless
java13-runtime
本虚包由这些包填实: default-jre
java13-runtime-headless
本虚包由这些包填实: default-jre-headless
java13-sdk
本虚包由这些包填实: default-jdk
java13-sdk-headless
本虚包由这些包填实: default-jdk-headless
java14-runtime
本虚包由这些包填实: default-jre
java14-runtime-headless
本虚包由这些包填实: default-jre-headless
java14-sdk
本虚包由这些包填实: default-jdk
java14-sdk-headless
本虚包由这些包填实: default-jdk-headless
java15-runtime
本虚包由这些包填实: default-jre
java15-runtime-headless
本虚包由这些包填实: default-jre-headless
java15-sdk
本虚包由这些包填实: default-jdk
java15-sdk-headless
本虚包由这些包填实: default-jdk-headless
java16-runtime
本虚包由这些包填实: default-jre
java16-runtime-headless
本虚包由这些包填实: default-jre-headless
java16-sdk
本虚包由这些包填实: default-jdk
java16-sdk-headless
本虚包由这些包填实: default-jdk-headless
java17-runtime
本虚包由这些包填实: default-jre
java17-runtime-headless
本虚包由这些包填实: default-jre-headless
java17-sdk
本虚包由这些包填实: default-jdk
java17-sdk-headless
本虚包由这些包填实: default-jdk-headless
java2-runtime
本虚包由这些包填实: default-jre
java2-runtime-headless
本虚包由这些包填实: default-jre-headless
java2-sdk
本虚包由这些包填实: default-jdk
java2-sdk-headless
本虚包由这些包填实: default-jdk-headless
java5-runtime
本虚包由这些包填实: default-jre
java5-runtime-headless
本虚包由这些包填实: default-jre-headless
java5-sdk
本虚包由这些包填实: default-jdk
java5-sdk-headless
本虚包由这些包填实: default-jdk-headless
java6-runtime
本虚包由这些包填实: default-jre
java6-runtime-headless
本虚包由这些包填实: default-jre-headless
java6-sdk
本虚包由这些包填实: default-jdk
java6-sdk-headless
本虚包由这些包填实: default-jdk-headless
java7-runtime
本虚包由这些包填实: default-jre
java7-runtime-headless
本虚包由这些包填实: default-jre-headless
java7-sdk
本虚包由这些包填实: default-jdk
java7-sdk-headless
本虚包由这些包填实: default-jdk-headless
java8-runtime
本虚包由这些包填实: default-jre
java8-runtime-headless
本虚包由这些包填实: default-jre-headless
java8-sdk
本虚包由这些包填实: default-jdk
java8-sdk-headless
本虚包由这些包填实: default-jdk-headless
java9-runtime
本虚包由这些包填实: default-jre
java9-runtime-headless
本虚包由这些包填实: default-jre-headless
java9-sdk
本虚包由这些包填实: default-jdk
java9-sdk-headless
本虚包由这些包填实: default-jdk-headless
jmpost
本虚包由这些包填实: texlive-binaries
kfreebsd-image
本虚包由这些包填实: kfreebsd-image-11.0-0-amd64, kfreebsd-image-11.0-0-486, kfreebsd-image-11.0-0-686
kfreebsd-image-11
本虚包由这些包填实: kfreebsd-image-11.0-0-amd64, kfreebsd-image-11.0-0-686, kfreebsd-image-11.0-0-486
kfreebsd-source
本虚包由这些包填实: kfreebsd-source-11.0
kfreebsd-source-11
本虚包由这些包填实: kfreebsd-source-11.0
knfs
本虚包由这些包填实: nfs-kernel-server
ladspa-host
本虚包由这些包填实: ladspa-sdk
ladspa-plugin
本虚包由这些包填实: ladspa-sdk, cmt
ladspa-sdk-dev
本虚包由这些包填实: ladspa-sdk
lazarus (2.0.12+dfsg-1)
IDE for Free Pascal - SDK dependency package
lazarus
本虚包由这些包填实: lazarus-2.0
lazarus-doc (2.0.12+dfsg-1)
IDE for Free Pascal - documentation dependency package
lazarus-doc
本虚包由这些包填实: lazarus-doc-2.0
lazarus-ide (2.0.12+dfsg-1)
IDE for Free Pascal - dependency package
lazarus-ide
本虚包由这些包填实: lazarus-ide-gtk2-2.0, lazarus-ide-2.0, lazarus-ide-qt5-2.0
lazarus-ide-gtk-2.0
本虚包由这些包填实: lazarus-ide-gtk2-2.0
lazarus-ide-gtk2 (2.0.12+dfsg-1)
IDE for Free Pascal - Last GTK+ version dependency package
lazarus-ide-gtk2
本虚包由这些包填实: lazarus-ide-gtk2-2.0
lazarus-ide-qt-2.0
本虚包由这些包填实: lazarus-ide-qt5-2.0
lazarus-ide-qt5 (2.0.12+dfsg-1)
IDE for Free Pascal - Last Qt version dependency package
lazarus-ide-qt5
本虚包由这些包填实: lazarus-ide-qt5-2.0
lazarus-src (2.0.12+dfsg-1)
IDE for Free Pascal - LCL source code dependency package
lazarus-src
本虚包由这些包填实: lazarus-src-2.0
lcl (2.0.12+dfsg-1)
Lazarus Components Library - LCL dependency package
lcl
本虚包由这些包填实: lcl-2.0
lcl-gtk
本虚包由这些包填实: lcl-gtk2-2.0
lcl-gtk2 (2.0.12+dfsg-1)
Lazarus Components Library - GTK+ backend dependency package
lcl-gtk2
本虚包由这些包填实: lcl-gtk2-2.0
lcl-nogui (2.0.12+dfsg-1)
Lazarus Components Library - no GUI backend dependency package
lcl-nogui
本虚包由这些包填实: lcl-nogui-2.0
lcl-qt
本虚包由这些包填实: lcl-qt5-2.0
lcl-qt5 (2.0.12+dfsg-1)
Lazarus Components Library - Qt backend dependency package
lcl-qt5
本虚包由这些包填实: lcl-qt5-2.0
lcl-units (2.0.12+dfsg-1)
Lazarus Components Library - backend independent components dependency package
lcl-units
本虚包由这些包填实: lcl-units-2.0
lcl-utils (2.0.12+dfsg-1)
Lazarus Components Library - command line build tools dependency package
lcl-utils
本虚包由这些包填实: lcl-utils-2.0
ldap-client
本虚包由这些包填实: ldap-utils
ldap-server
本虚包由这些包填实: slapd
lib32c-dev
本虚包由这些包填实: libc6-dev-powerpc, libc6-dev-i386, libc6-dev-sparc, libc6-dev-mips32, libc6-dev-s390
lib64c-dev
本虚包由这些包填实: libc6-dev-mips64, libc6-dev-amd64
libaio-ocaml-3v153
本虚包由这些包填实: libaio-ocaml
libaio-ocaml-dev-3v153
本虚包由这些包填实: libaio-ocaml-dev
libaio-ocaml-dev-ilws7
本虚包由这些包填实: libaio-ocaml-dev
libaio-ocaml-dev-kcq81
本虚包由这些包填实: libaio-ocaml-dev
libaio-ocaml-dev-vrh89
本虚包由这些包填实: libaio-ocaml-dev
libaio-ocaml-dev-wt4a5
本虚包由这些包填实: libaio-ocaml-dev
libaio-ocaml-dev-x98l2
本虚包由这些包填实: libaio-ocaml-dev
libaio-ocaml-ilws7
本虚包由这些包填实: libaio-ocaml
libaio-ocaml-kcq81
本虚包由这些包填实: libaio-ocaml
libaio-ocaml-vrh89
本虚包由这些包填实: libaio-ocaml
libaio-ocaml-wt4a5
本虚包由这些包填实: libaio-ocaml
libaio-ocaml-x98l2
本虚包由这些包填实: libaio-ocaml
libansicolor-perl (= 5.01)
本虚包由这些包填实: perl
libarchive-tar-perl (= 2.38)
本虚包由这些包填实: perl
libattribute-handlers-perl (= 1.01)
本虚包由这些包填实: perl
libautodie-perl (= 2.34)
本虚包由这些包填实: perl
libbfd-dev
本虚包由这些包填实: binutils-dev
libblas.so
本虚包由这些包填实: libblis-openmp-dev, libblis-serial-dev, libblis-pthread-dev
libblas.so.3
本虚包由这些包填实: libblis2-serial, libblis2-pthread, libblis2-openmp
libblis.so
本虚包由这些包填实: libblis-openmp-dev, libblis-serial-dev, libblis-pthread-dev
libblis.so.2
本虚包由这些包填实: libblis2-serial, libblis2-openmp, libblis2-pthread
libbliss
本虚包由这些包填实: libbliss2
libboinc
本虚包由这些包填实: libboinc7
libboinc-app
本虚包由这些包填实: libboinc-app7
libc++-x.y
本虚包由这些包填实: libc++1-14, libc++1-13
libc++-x.y-dev
本虚包由这些包填实: libc++-13-dev, libc++-14-dev
libc++abi-x.y
本虚包由这些包填实: libc++abi1-13, libc++abi1-14
libc++abi-x.y-dev
本虚包由这些包填实: libc++abi-13-dev, libc++abi-14-dev
libc-dbg
本虚包由这些包填实: libc6-dbg, libc6.1-dbg
libc-dev
本虚包由这些包填实: libc6.1-dev, libc6-dev
libc-udeb
本虚包由这些包填实: libc6.1-udeb, libc6-udeb
libc6 (2.33-0experimental2 [amd64, arm64, armel, armhf, i386, m68k, mips64el, mipsel, ppc64, ppc64el, riscv64, s390x, sh4, sparc64, x32], 2.33-0experimental1 [hppa])
GNU C 语言运行库:共享库
libc6
本虚包由这些包填实: libc6-udeb
libc6-dbgsym
本虚包由这些包填实: libc6-dbg
libc6-dev (2.33-0experimental2 [amd64, arm64, armel, armhf, i386, m68k, mips64el, mipsel, ppc64, ppc64el, riscv64, s390x, sh4, sparc64, x32], 2.33-0experimental1 [hppa])
GNU C Library: Development Libraries and Header Files
libc6-dev
本虚包由这些包填实: libc6.1-dev
libc6-i686
本虚包由这些包填实: libc6
libc6-sparcv9b
本虚包由这些包填实: libc6
libc6.1 (2.33-0experimental2) [debports]
GNU C 语言运行库:共享库
libc6.1
本虚包由这些包填实: libc6.1-udeb
libc6.1-dbgsym
本虚包由这些包填实: libc6.1-dbg
libclc-x.y
本虚包由这些包填实: libclc-14, libclc-13
libclc-x.y-dev
本虚包由这些包填实: libclc-13-dev, libclc-14-dev
libcolt-java
本虚包由这些包填实: libcolt-free-java
libcompress-raw-bzip2-perl (= 2.101)
本虚包由这些包填实: perl
libcompress-raw-zlib-perl (= 2.101)
本虚包由这些包填实: perl
libcompress-zlib-perl (= 2.102)
本虚包由这些包填实: perl
libcpan-meta-perl (= 2.150010)
本虚包由这些包填实: perl
libcpan-meta-requirements-perl (= 2.140)
本虚包由这些包填实: perl
libcpan-meta-yaml-perl (= 0.018)
本虚包由这些包填实: perl
libcudf-ocaml-dev-1itr0
本虚包由这些包填实: libcudf-ocaml-dev
libdcmtk2-dev
本虚包由这些包填实: libdcmtk-dev
libdigest-md5-perl (= 2.58)
本虚包由这些包填实: perl
libdigest-perl (= 1.19)
本虚包由这些包填实: perl
libdigest-sha-perl (= 6.02)
本虚包由这些包填实: perl
libegl-vendor
本虚包由这些包填实: libegl-mesa0
libencode-perl (= 3.08)
本虚包由这些包填实: perl
libexperimental-perl (= 0.024)
本虚包由这些包填实: perl
libextutils-cbuilder-perl (= 0.280236)
本虚包由这些包填实: perl
libextutils-command-perl (= 7.62)
本虚包由这些包填实: perl
libextutils-install-perl (= 2.20)
本虚包由这些包填实: perl
libextutils-parsexs-perl (= 3.430000)
本虚包由这些包填实: perl
libfile-path-perl (= 2.18)
本虚包由这些包填实: perl-base
libfile-spec-perl (= 3.8000)
本虚包由这些包填实: perl
libfile-temp-perl (= 0.2311)
本虚包由这些包填实: perl-base
libghc-array-dev (= 0.5.4.0)
本虚包由这些包填实: ghc
libghc-array-dev-0.5.4.0-26159
本虚包由这些包填实: ghc
libghc-array-dev-0.5.4.0-40d46
本虚包由这些包填实: ghc
libghc-array-dev-0.5.4.0-549e9
本虚包由这些包填实: ghc
libghc-array-dev-0.5.4.0-9a9bb
本虚包由这些包填实: ghc
libghc-array-dev-0.5.4.0-c3569
本虚包由这些包填实: ghc
libghc-array-doc (= 0.5.4.0)
本虚包由这些包填实: ghc-doc
libghc-array-prof (= 0.5.4.0)
本虚包由这些包填实: ghc-prof
libghc-array-prof-0.5.4.0-26159
本虚包由这些包填实: ghc-prof
libghc-array-prof-0.5.4.0-40d46
本虚包由这些包填实: ghc-prof
libghc-array-prof-0.5.4.0-549e9
本虚包由这些包填实: ghc-prof
libghc-array-prof-0.5.4.0-9a9bb
本虚包由这些包填实: ghc-prof
libghc-array-prof-0.5.4.0-c3569
本虚包由这些包填实: ghc-prof
libghc-base-dev (= 4.14.1.0)
本虚包由这些包填实: ghc
libghc-base-dev (= 4.14.3.0)
本虚包由这些包填实: ghc
libghc-base-dev-4.14.1.0-dec1f
本虚包由这些包填实: ghc
libghc-base-dev-4.14.3.0-08abb
本虚包由这些包填实: ghc
libghc-base-dev-4.14.3.0-08dd1
本虚包由这些包填实: ghc
libghc-base-dev-4.14.3.0-10ed2
本虚包由这些包填实: ghc
libghc-base-dev-4.14.3.0-35959
本虚包由这些包填实: ghc
libghc-base-dev-4.14.3.0-3770e
本虚包由这些包填实: ghc
libghc-base-dev-4.14.3.0-68ba9
本虚包由这些包填实: ghc
libghc-base-dev-4.14.3.0-6c56d
本虚包由这些包填实: ghc
libghc-base-dev-4.14.3.0-992cf
本虚包由这些包填实: ghc
libghc-base-dev-4.14.3.0-b89d2
本虚包由这些包填实: ghc
libghc-base-doc (= 4.14.3.0)
本虚包由这些包填实: ghc-doc
libghc-base-prof (= 4.14.1.0)
本虚包由这些包填实: ghc-prof
libghc-base-prof (= 4.14.3.0)
本虚包由这些包填实: ghc-prof
libghc-base-prof-4.14.1.0-dec1f
本虚包由这些包填实: ghc-prof
libghc-base-prof-4.14.3.0-08abb
本虚包由这些包填实: ghc-prof
libghc-base-prof-4.14.3.0-08dd1
本虚包由这些包填实: ghc-prof
libghc-base-prof-4.14.3.0-10ed2
本虚包由这些包填实: ghc-prof
libghc-base-prof-4.14.3.0-35959
本虚包由这些包填实: ghc-prof
libghc-base-prof-4.14.3.0-3770e
本虚包由这些包填实: ghc-prof
libghc-base-prof-4.14.3.0-68ba9
本虚包由这些包填实: ghc-prof
libghc-base-prof-4.14.3.0-6c56d
本虚包由这些包填实: ghc-prof
libghc-base-prof-4.14.3.0-992cf
本虚包由这些包填实: ghc-prof
libghc-base-prof-4.14.3.0-b89d2
本虚包由这些包填实: ghc-prof
libghc-binary-dev (= 0.8.8.0)
本虚包由这些包填实: ghc
libghc-binary-dev-0.8.8.0-1129d
本虚包由这些包填实: ghc
libghc-binary-dev-0.8.8.0-162e0
本虚包由这些包填实: ghc
libghc-binary-dev-0.8.8.0-4347f
本虚包由这些包填实: ghc
libghc-binary-dev-0.8.8.0-5a52d
本虚包由这些包填实: ghc
libghc-binary-dev-0.8.8.0-663eb
本虚包由这些包填实: ghc
libghc-binary-dev-0.8.8.0-666de
本虚包由这些包填实: ghc
libghc-binary-dev-0.8.8.0-6762a
本虚包由这些包填实: ghc
libghc-binary-dev-0.8.8.0-8f3ca
本虚包由这些包填实: ghc
libghc-binary-dev-0.8.8.0-cf8cf
本虚包由这些包填实: ghc
libghc-binary-dev-0.8.8.0-eb0ed
本虚包由这些包填实: ghc
libghc-binary-doc (= 0.8.8.0)
本虚包由这些包填实: ghc-doc
libghc-binary-prof (= 0.8.8.0)
本虚包由这些包填实: ghc-prof
libghc-binary-prof-0.8.8.0-1129d
本虚包由这些包填实: ghc-prof
libghc-binary-prof-0.8.8.0-162e0
本虚包由这些包填实: ghc-prof
libghc-binary-prof-0.8.8.0-4347f
本虚包由这些包填实: ghc-prof
libghc-binary-prof-0.8.8.0-5a52d
本虚包由这些包填实: ghc-prof
libghc-binary-prof-0.8.8.0-663eb
本虚包由这些包填实: ghc-prof
libghc-binary-prof-0.8.8.0-666de
本虚包由这些包填实: ghc-prof
libghc-binary-prof-0.8.8.0-6762a
本虚包由这些包填实: ghc-prof
libghc-binary-prof-0.8.8.0-8f3ca
本虚包由这些包填实: ghc-prof
libghc-binary-prof-0.8.8.0-cf8cf
本虚包由这些包填实: ghc-prof
libghc-binary-prof-0.8.8.0-eb0ed
本虚包由这些包填实: ghc-prof
libghc-bytestring-dev (= 0.10.10.0)
本虚包由这些包填实: ghc
libghc-bytestring-dev (= 0.10.12.0)
本虚包由这些包填实: ghc
libghc-bytestring-dev-0.10.10.0-d8e67
本虚包由这些包填实: ghc
libghc-bytestring-dev-0.10.12.0-04b02
本虚包由这些包填实: ghc
libghc-bytestring-dev-0.10.12.0-181b1
本虚包由这些包填实: ghc
libghc-bytestring-dev-0.10.12.0-685eb
本虚包由这些包填实: ghc
libghc-bytestring-dev-0.10.12.0-6f537
本虚包由这些包填实: ghc
libghc-bytestring-dev-0.10.12.0-be656
本虚包由这些包填实: ghc
libghc-bytestring-dev-0.10.12.0-ddfeb
本虚包由这些包填实: ghc
libghc-bytestring-dev-0.10.12.0-e4202
本虚包由这些包填实: ghc
libghc-bytestring-dev-0.10.12.0-ea10b
本虚包由这些包填实: ghc
libghc-bytestring-dev-0.10.12.0-f6eb9
本虚包由这些包填实: ghc
libghc-bytestring-doc (= 0.10.12.0)
本虚包由这些包填实: ghc-doc
libghc-bytestring-prof (= 0.10.10.0)
本虚包由这些包填实: ghc-prof
libghc-bytestring-prof (= 0.10.12.0)
本虚包由这些包填实: ghc-prof
libghc-bytestring-prof-0.10.10.0-d8e67
本虚包由这些包填实: ghc-prof
libghc-bytestring-prof-0.10.12.0-04b02
本虚包由这些包填实: ghc-prof
libghc-bytestring-prof-0.10.12.0-181b1
本虚包由这些包填实: ghc-prof
libghc-bytestring-prof-0.10.12.0-685eb
本虚包由这些包填实: ghc-prof
libghc-bytestring-prof-0.10.12.0-6f537
本虚包由这些包填实: ghc-prof
libghc-bytestring-prof-0.10.12.0-be656
本虚包由这些包填实: ghc-prof
libghc-bytestring-prof-0.10.12.0-ddfeb
本虚包由这些包填实: ghc-prof
libghc-bytestring-prof-0.10.12.0-e4202
本虚包由这些包填实: ghc-prof
libghc-bytestring-prof-0.10.12.0-ea10b
本虚包由这些包填实: ghc-prof
libghc-bytestring-prof-0.10.12.0-f6eb9
本虚包由这些包填实: ghc-prof
libghc-cabal-dev (= 3.2.0.0)
本虚包由这些包填实: ghc
libghc-cabal-dev (= 3.2.1.0)
本虚包由这些包填实: ghc
libghc-cabal-dev-3.2.0.0-edc6f
本虚包由这些包填实: ghc
libghc-cabal-dev-3.2.1.0-1d0ae
本虚包由这些包填实: ghc
libghc-cabal-dev-3.2.1.0-4795b
本虚包由这些包填实: ghc
libghc-cabal-dev-3.2.1.0-4c4a0
本虚包由这些包填实: ghc
libghc-cabal-dev-3.2.1.0-8d884
本虚包由这些包填实: ghc
libghc-cabal-dev-3.2.1.0-98755
本虚包由这些包填实: ghc
libghc-cabal-dev-3.2.1.0-b3dfe
本虚包由这些包填实: ghc
libghc-cabal-dev-3.2.1.0-bff19
本虚包由这些包填实: ghc
libghc-cabal-dev-3.2.1.0-cc8b4
本虚包由这些包填实: ghc
libghc-cabal-dev-3.2.1.0-ef86e
本虚包由这些包填实: ghc
libghc-cabal-doc (= 3.2.1.0)
本虚包由这些包填实: ghc-doc
libghc-cabal-prof (= 3.2.0.0)
本虚包由这些包填实: ghc-prof
libghc-cabal-prof (= 3.2.1.0)
本虚包由这些包填实: ghc-prof
libghc-cabal-prof-3.2.0.0-edc6f
本虚包由这些包填实: ghc-prof
libghc-cabal-prof-3.2.1.0-1d0ae
本虚包由这些包填实: ghc-prof
libghc-cabal-prof-3.2.1.0-4795b
本虚包由这些包填实: ghc-prof
libghc-cabal-prof-3.2.1.0-4c4a0
本虚包由这些包填实: ghc-prof
libghc-cabal-prof-3.2.1.0-8d884
本虚包由这些包填实: ghc-prof
libghc-cabal-prof-3.2.1.0-98755
本虚包由这些包填实: ghc-prof
libghc-cabal-prof-3.2.1.0-b3dfe
本虚包由这些包填实: ghc-prof
libghc-cabal-prof-3.2.1.0-bff19
本虚包由这些包填实: ghc-prof
libghc-cabal-prof-3.2.1.0-cc8b4
本虚包由这些包填实: ghc-prof
libghc-cabal-prof-3.2.1.0-ef86e
本虚包由这些包填实: ghc-prof
libghc-containers-dev (= 0.6.2.1)
本虚包由这些包填实: ghc
libghc-containers-dev (= 0.6.5.1)
本虚包由这些包填实: ghc
libghc-containers-dev-0.6.2.1-5737b
本虚包由这些包填实: ghc
libghc-containers-dev-0.6.5.1-1c465
本虚包由这些包填实: ghc
libghc-containers-dev-0.6.5.1-25cca
本虚包由这些包填实: ghc
libghc-containers-dev-0.6.5.1-262ba
本虚包由这些包填实: ghc
libghc-containers-dev-0.6.5.1-2eae9
本虚包由这些包填实: ghc
libghc-containers-dev-0.6.5.1-57a97
本虚包由这些包填实: ghc
libghc-containers-dev-0.6.5.1-9f908
本虚包由这些包填实: ghc
libghc-containers-dev-0.6.5.1-aff21
本虚包由这些包填实: ghc
libghc-containers-dev-0.6.5.1-e7599
本虚包由这些包填实: ghc
libghc-containers-dev-0.6.5.1-fd419
本虚包由这些包填实: ghc
libghc-containers-doc (= 0.6.5.1)
本虚包由这些包填实: ghc-doc
libghc-containers-prof (= 0.6.2.1)
本虚包由这些包填实: ghc-prof
libghc-containers-prof (= 0.6.5.1)
本虚包由这些包填实: ghc-prof
libghc-containers-prof-0.6.2.1-5737b
本虚包由这些包填实: ghc-prof
libghc-containers-prof-0.6.5.1-1c465
本虚包由这些包填实: ghc-prof
libghc-containers-prof-0.6.5.1-25cca
本虚包由这些包填实: ghc-prof
libghc-containers-prof-0.6.5.1-262ba
本虚包由这些包填实: ghc-prof
libghc-containers-prof-0.6.5.1-2eae9
本虚包由这些包填实: ghc-prof
libghc-containers-prof-0.6.5.1-57a97
本虚包由这些包填实: ghc-prof
libghc-containers-prof-0.6.5.1-9f908
本虚包由这些包填实: ghc-prof
libghc-containers-prof-0.6.5.1-aff21
本虚包由这些包填实: ghc-prof
libghc-containers-prof-0.6.5.1-e7599
本虚包由这些包填实: ghc-prof
libghc-containers-prof-0.6.5.1-fd419
本虚包由这些包填实: ghc-prof
libghc-deepseq-dev (= 1.4.4.0)
本虚包由这些包填实: ghc
libghc-deepseq-dev-1.4.4.0-0b3a0
本虚包由这些包填实: ghc
libghc-deepseq-dev-1.4.4.0-11fc6
本虚包由这些包填实: ghc
libghc-deepseq-dev-1.4.4.0-5f084
本虚包由这些包填实: ghc
libghc-deepseq-dev-1.4.4.0-685b7
本虚包由这些包填实: ghc
libghc-deepseq-dev-1.4.4.0-8eb4a
本虚包由这些包填实: ghc
libghc-deepseq-dev-1.4.4.0-b1414
本虚包由这些包填实: ghc
libghc-deepseq-dev-1.4.4.0-cdc31
本虚包由这些包填实: ghc
libghc-deepseq-dev-1.4.4.0-d6494
本虚包由这些包填实: ghc
libghc-deepseq-dev-1.4.4.0-ef624
本虚包由这些包填实: ghc
libghc-deepseq-doc (= 1.4.4.0)
本虚包由这些包填实: ghc-doc
libghc-deepseq-prof (= 1.4.4.0)
本虚包由这些包填实: ghc-prof
libghc-deepseq-prof-1.4.4.0-0b3a0
本虚包由这些包填实: ghc-prof
libghc-deepseq-prof-1.4.4.0-11fc6
本虚包由这些包填实: ghc-prof
libghc-deepseq-prof-1.4.4.0-5f084
本虚包由这些包填实: ghc-prof
libghc-deepseq-prof-1.4.4.0-685b7
本虚包由这些包填实: ghc-prof
libghc-deepseq-prof-1.4.4.0-8eb4a
本虚包由这些包填实: ghc-prof
libghc-deepseq-prof-1.4.4.0-b1414
本虚包由这些包填实: ghc-prof
libghc-deepseq-prof-1.4.4.0-cdc31
本虚包由这些包填实: ghc-prof
libghc-deepseq-prof-1.4.4.0-d6494
本虚包由这些包填实: ghc-prof
libghc-deepseq-prof-1.4.4.0-ef624
本虚包由这些包填实: ghc-prof
libghc-directory-dev (= 1.3.6.0)
本虚包由这些包填实: ghc
libghc-directory-dev-1.3.6.0-02f82
本虚包由这些包填实: ghc
libghc-directory-dev-1.3.6.0-43d14
本虚包由这些包填实: ghc
libghc-directory-dev-1.3.6.0-4b4b8
本虚包由这些包填实: ghc
libghc-directory-dev-1.3.6.0-9a83a
本虚包由这些包填实: ghc
libghc-directory-dev-1.3.6.0-b1dfe
本虚包由这些包填实: ghc
libghc-directory-dev-1.3.6.0-ba4e9
本虚包由这些包填实: ghc
libghc-directory-dev-1.3.6.0-e0779
本虚包由这些包填实: ghc
libghc-directory-dev-1.3.6.0-f2c36
本虚包由这些包填实: ghc
libghc-directory-dev-1.3.6.0-f31e2
本虚包由这些包填实: ghc
libghc-directory-dev-1.3.6.0-f4de0
本虚包由这些包填实: ghc
libghc-directory-doc (= 1.3.6.0)
本虚包由这些包填实: ghc-doc
libghc-directory-prof (= 1.3.6.0)
本虚包由这些包填实: ghc-prof
libghc-directory-prof-1.3.6.0-02f82
本虚包由这些包填实: ghc-prof
libghc-directory-prof-1.3.6.0-43d14
本虚包由这些包填实: ghc-prof
libghc-directory-prof-1.3.6.0-4b4b8
本虚包由这些包填实: ghc-prof
libghc-directory-prof-1.3.6.0-9a83a
本虚包由这些包填实: ghc-prof
libghc-directory-prof-1.3.6.0-b1dfe
本虚包由这些包填实: ghc-prof
libghc-directory-prof-1.3.6.0-ba4e9
本虚包由这些包填实: ghc-prof
libghc-directory-prof-1.3.6.0-e0779
本虚包由这些包填实: ghc-prof
libghc-directory-prof-1.3.6.0-f2c36
本虚包由这些包填实: ghc-prof
libghc-directory-prof-1.3.6.0-f31e2
本虚包由这些包填实: ghc-prof
libghc-directory-prof-1.3.6.0-f4de0
本虚包由这些包填实: ghc-prof
libghc-exceptions-dev (= 0.10.4)
本虚包由这些包填实: ghc
libghc-exceptions-dev-0.10.4-9ea73
本虚包由这些包填实: ghc
libghc-exceptions-dev-0.10.4-e09b5
本虚包由这些包填实: ghc
libghc-exceptions-dev-0.10.4-ef5fa
本虚包由这些包填实: ghc
libghc-exceptions-dev-0.10.4-f01a0
本虚包由这些包填实: ghc
libghc-exceptions-dev-0.10.4-f6350
本虚包由这些包填实: ghc
libghc-exceptions-doc (= 0.10.4)
本虚包由这些包填实: ghc-doc
libghc-exceptions-prof (= 0.10.4)
本虚包由这些包填实: ghc-prof
libghc-exceptions-prof-0.10.4-9ea73
本虚包由这些包填实: ghc-prof
libghc-exceptions-prof-0.10.4-e09b5
本虚包由这些包填实: ghc-prof
libghc-exceptions-prof-0.10.4-ef5fa
本虚包由这些包填实: ghc-prof
libghc-exceptions-prof-0.10.4-f01a0
本虚包由这些包填实: ghc-prof
libghc-exceptions-prof-0.10.4-f6350
本虚包由这些包填实: ghc-prof
libghc-filepath-dev (= 1.4.2.1)
本虚包由这些包填实: ghc
libghc-filepath-dev-1.4.2.1-4a8fc
本虚包由这些包填实: ghc
libghc-filepath-dev-1.4.2.1-4cd2d
本虚包由这些包填实: ghc
libghc-filepath-dev-1.4.2.1-67e8c
本虚包由这些包填实: ghc
libghc-filepath-dev-1.4.2.1-7d8dd
本虚包由这些包填实: ghc
libghc-filepath-dev-1.4.2.1-ad11d
本虚包由这些包填实: ghc
libghc-filepath-dev-1.4.2.1-b65f9
本虚包由这些包填实: ghc
libghc-filepath-dev-1.4.2.1-b9f93
本虚包由这些包填实: ghc
libghc-filepath-dev-1.4.2.1-c2455
本虚包由这些包填实: ghc
libghc-filepath-dev-1.4.2.1-f2d5d
本虚包由这些包填实: ghc
libghc-filepath-doc (= 1.4.2.1)
本虚包由这些包填实: ghc-doc
libghc-filepath-prof (= 1.4.2.1)
本虚包由这些包填实: ghc-prof
libghc-filepath-prof-1.4.2.1-4a8fc
本虚包由这些包填实: ghc-prof
libghc-filepath-prof-1.4.2.1-4cd2d
本虚包由这些包填实: ghc-prof
libghc-filepath-prof-1.4.2.1-67e8c
本虚包由这些包填实: ghc-prof
libghc-filepath-prof-1.4.2.1-7d8dd
本虚包由这些包填实: ghc-prof
libghc-filepath-prof-1.4.2.1-ad11d
本虚包由这些包填实: ghc-prof
libghc-filepath-prof-1.4.2.1-b65f9
本虚包由这些包填实: ghc-prof
libghc-filepath-prof-1.4.2.1-b9f93
本虚包由这些包填实: ghc-prof
libghc-filepath-prof-1.4.2.1-c2455
本虚包由这些包填实: ghc-prof
libghc-filepath-prof-1.4.2.1-f2d5d
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-dev (= 8.10.2)
本虚包由这些包填实: ghc
libghc-ghc-boot-dev (= 8.10.6)
本虚包由这些包填实: ghc
libghc-ghc-boot-dev-8.10.2-753f9
本虚包由这些包填实: ghc
libghc-ghc-boot-dev-8.10.6-1e0c3
本虚包由这些包填实: ghc
libghc-ghc-boot-dev-8.10.6-2b3f7
本虚包由这些包填实: ghc
libghc-ghc-boot-dev-8.10.6-3c02e
本虚包由这些包填实: ghc
libghc-ghc-boot-dev-8.10.6-54663
本虚包由这些包填实: ghc
libghc-ghc-boot-dev-8.10.6-7c363
本虚包由这些包填实: ghc
libghc-ghc-boot-dev-8.10.6-ab209
本虚包由这些包填实: ghc
libghc-ghc-boot-dev-8.10.6-c50ce
本虚包由这些包填实: ghc
libghc-ghc-boot-dev-8.10.6-e97fe
本虚包由这些包填实: ghc
libghc-ghc-boot-dev-8.10.6-f1557
本虚包由这些包填实: ghc
libghc-ghc-boot-doc (= 8.10.6)
本虚包由这些包填实: ghc-doc
libghc-ghc-boot-prof (= 8.10.2)
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-prof (= 8.10.6)
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-prof-8.10.2-753f9
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-prof-8.10.6-1e0c3
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-prof-8.10.6-2b3f7
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-prof-8.10.6-3c02e
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-prof-8.10.6-54663
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-prof-8.10.6-7c363
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-prof-8.10.6-ab209
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-prof-8.10.6-c50ce
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-prof-8.10.6-e97fe
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-prof-8.10.6-f1557
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-th-dev (= 8.10.2)
本虚包由这些包填实: ghc
libghc-ghc-boot-th-dev (= 8.10.6)
本虚包由这些包填实: ghc
libghc-ghc-boot-th-dev-8.10.2-76e94
本虚包由这些包填实: ghc
libghc-ghc-boot-th-dev-8.10.6-95368
本虚包由这些包填实: ghc
libghc-ghc-boot-th-dev-8.10.6-d8c8f
本虚包由这些包填实: ghc
libghc-ghc-boot-th-dev-8.10.6-e7b19
本虚包由这些包填实: ghc
libghc-ghc-boot-th-dev-8.10.6-f42e9
本虚包由这些包填实: ghc
libghc-ghc-boot-th-doc (= 8.10.6)
本虚包由这些包填实: ghc-doc
libghc-ghc-boot-th-prof (= 8.10.2)
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-th-prof (= 8.10.6)
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-th-prof-8.10.2-76e94
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-th-prof-8.10.6-95368
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-th-prof-8.10.6-d8c8f
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-th-prof-8.10.6-e7b19
本虚包由这些包填实: ghc-prof
libghc-ghc-boot-th-prof-8.10.6-f42e9
本虚包由这些包填实: ghc-prof
libghc-ghc-compact-dev (= 0.1.0.0)
本虚包由这些包填实: ghc
libghc-ghc-compact-dev-0.1.0.0-09543
本虚包由这些包填实: ghc
libghc-ghc-compact-dev-0.1.0.0-344cd
本虚包由这些包填实: ghc
libghc-ghc-compact-dev-0.1.0.0-497d7
本虚包由这些包填实: ghc
libghc-ghc-compact-dev-0.1.0.0-52469
本虚包由这些包填实: ghc
libghc-ghc-compact-dev-0.1.0.0-96e7f
本虚包由这些包填实: ghc
libghc-ghc-compact-dev-0.1.0.0-ccc0c
本虚包由这些包填实: ghc
libghc-ghc-compact-dev-0.1.0.0-d200b
本虚包由这些包填实: ghc
libghc-ghc-compact-dev-0.1.0.0-dbab7
本虚包由这些包填实: ghc
libghc-ghc-compact-dev-0.1.0.0-fac68
本虚包由这些包填实: ghc
libghc-ghc-compact-doc (= 0.1.0.0)
本虚包由这些包填实: ghc-doc
libghc-ghc-compact-prof (= 0.1.0.0)
本虚包由这些包填实: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-09543
本虚包由这些包填实: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-344cd
本虚包由这些包填实: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-497d7
本虚包由这些包填实: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-52469
本虚包由这些包填实: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-96e7f
本虚包由这些包填实: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-ccc0c
本虚包由这些包填实: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-d200b
本虚包由这些包填实: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-dbab7
本虚包由这些包填实: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-fac68
本虚包由这些包填实: ghc-prof
libghc-ghc-dev-8.10.2-88e6b
本虚包由这些包填实: ghc
libghc-ghc-dev-8.10.6-3de5a
本虚包由这些包填实: ghc
libghc-ghc-dev-8.10.6-693fc
本虚包由这些包填实: ghc
libghc-ghc-dev-8.10.6-7263b
本虚包由这些包填实: ghc
libghc-ghc-dev-8.10.6-86377
本虚包由这些包填实: ghc
libghc-ghc-dev-8.10.6-b19ba
本虚包由这些包填实: ghc
libghc-ghc-dev-8.10.6-bd533
本虚包由这些包填实: ghc
libghc-ghc-dev-8.10.6-d6932
本虚包由这些包填实: ghc
libghc-ghc-dev-8.10.6-d7e61
本虚包由这些包填实: ghc
libghc-ghc-dev-8.10.6-f1daa
本虚包由这些包填实: ghc
libghc-ghc-heap-dev (= 8.10.2)
本虚包由这些包填实: ghc
libghc-ghc-heap-dev (= 8.10.6)
本虚包由这些包填实: ghc
libghc-ghc-heap-dev-8.10.2-596c3
本虚包由这些包填实: ghc
libghc-ghc-heap-dev-8.10.6-11ffb
本虚包由这些包填实: ghc
libghc-ghc-heap-dev-8.10.6-2403f
本虚包由这些包填实: ghc
libghc-ghc-heap-dev-8.10.6-2dd40
本虚包由这些包填实: ghc
libghc-ghc-heap-dev-8.10.6-bac83
本虚包由这些包填实: ghc
libghc-ghc-heap-dev-8.10.6-d6c13
本虚包由这些包填实: ghc
libghc-ghc-heap-doc (= 8.10.6)
本虚包由这些包填实: ghc-doc
libghc-ghc-heap-prof (= 8.10.2)
本虚包由这些包填实: ghc-prof
libghc-ghc-heap-prof (= 8.10.6)
本虚包由这些包填实: ghc-prof
libghc-ghc-heap-prof-8.10.2-596c3
本虚包由这些包填实: ghc-prof
libghc-ghc-heap-prof-8.10.6-11ffb
本虚包由这些包填实: ghc-prof
libghc-ghc-heap-prof-8.10.6-2403f
本虚包由这些包填实: ghc-prof
libghc-ghc-heap-prof-8.10.6-2dd40
本虚包由这些包填实: ghc-prof
libghc-ghc-heap-prof-8.10.6-bac83
本虚包由这些包填实: ghc-prof
libghc-ghc-heap-prof-8.10.6-d6c13
本虚包由这些包填实: ghc-prof
libghc-ghc-prim-dev (= 0.6.1)
本虚包由这些包填实: ghc
libghc-ghc-prim-dev-0.6.1-b5641
本虚包由这些包填实: ghc
libghc-ghc-prim-dev-0.6.1-cd421
本虚包由这些包填实: ghc
libghc-ghc-prim-dev-0.6.1-ef283
本虚包由这些包填实: ghc
libghc-ghc-prim-doc (= 0.6.1)
本虚包由这些包填实: ghc-doc
libghc-ghc-prim-prof (= 0.6.1)
本虚包由这些包填实: ghc-prof
libghc-ghc-prim-prof-0.6.1-b5641
本虚包由这些包填实: ghc-prof
libghc-ghc-prim-prof-0.6.1-cd421
本虚包由这些包填实: ghc-prof
libghc-ghc-prim-prof-0.6.1-ef283
本虚包由这些包填实: ghc-prof
libghc-ghc-prof-8.10.2-88e6b
本虚包由这些包填实: ghc-prof
libghc-ghc-prof-8.10.6-3de5a
本虚包由这些包填实: ghc-prof
libghc-ghc-prof-8.10.6-693fc
本虚包由这些包填实: ghc-prof
libghc-ghc-prof-8.10.6-7263b
本虚包由这些包填实: ghc-prof
libghc-ghc-prof-8.10.6-86377
本虚包由这些包填实: ghc-prof
libghc-ghc-prof-8.10.6-b19ba
本虚包由这些包填实: ghc-prof
libghc-ghc-prof-8.10.6-bd533
本虚包由这些包填实: ghc-prof
libghc-ghc-prof-8.10.6-d6932
本虚包由这些包填实: ghc-prof
libghc-ghc-prof-8.10.6-d7e61
本虚包由这些包填实: ghc-prof
libghc-ghc-prof-8.10.6-f1daa
本虚包由这些包填实: ghc-prof
libghc-ghci-dev (= 8.10.2)
本虚包由这些包填实: ghc
libghc-ghci-dev (= 8.10.6)
本虚包由这些包填实: ghc
libghc-ghci-dev-8.10.2-b8885
本虚包由这些包填实: ghc
libghc-ghci-dev-8.10.6-0ea23
本虚包由这些包填实: ghc
libghc-ghci-dev-8.10.6-298ed
本虚包由这些包填实: ghc
libghc-ghci-dev-8.10.6-6c697
本虚包由这些包填实: ghc
libghc-ghci-dev-8.10.6-7d2c5
本虚包由这些包填实: ghc
libghc-ghci-dev-8.10.6-84e3e
本虚包由这些包填实: ghc
libghc-ghci-dev-8.10.6-8bcf8
本虚包由这些包填实: ghc
libghc-ghci-dev-8.10.6-9e51b
本虚包由这些包填实: ghc
libghc-ghci-dev-8.10.6-c82d7
本虚包由这些包填实: ghc
libghc-ghci-dev-8.10.6-e60e4
本虚包由这些包填实: ghc
libghc-ghci-doc (= 8.10.6)
本虚包由这些包填实: ghc-doc
libghc-ghci-prof (= 8.10.2)
本虚包由这些包填实: ghc-prof
libghc-ghci-prof (= 8.10.6)
本虚包由这些包填实: ghc-prof
libghc-ghci-prof-8.10.2-b8885
本虚包由这些包填实: ghc-prof
libghc-ghci-prof-8.10.6-0ea23
本虚包由这些包填实: ghc-prof
libghc-ghci-prof-8.10.6-298ed
本虚包由这些包填实: ghc-prof
libghc-ghci-prof-8.10.6-6c697
本虚包由这些包填实: ghc-prof
libghc-ghci-prof-8.10.6-7d2c5
本虚包由这些包填实: ghc-prof
libghc-ghci-prof-8.10.6-84e3e
本虚包由这些包填实: ghc-prof
libghc-ghci-prof-8.10.6-8bcf8
本虚包由这些包填实: ghc-prof
libghc-ghci-prof-8.10.6-9e51b
本虚包由这些包填实: ghc-prof
libghc-ghci-prof-8.10.6-c82d7
本虚包由这些包填实: ghc-prof
libghc-ghci-prof-8.10.6-e60e4
本虚包由这些包填实: ghc-prof
libghc-haskeline-dev (= 0.8.0.1)
本虚包由这些包填实: ghc
libghc-haskeline-dev (= 0.8.2)
本虚包由这些包填实: ghc
libghc-haskeline-dev-0.8.0.1-89c9f
本虚包由这些包填实: ghc
libghc-haskeline-dev-0.8.2-3b33e
本虚包由这些包填实: ghc
libghc-haskeline-dev-0.8.2-40fe4
本虚包由这些包填实: ghc
libghc-haskeline-dev-0.8.2-6ba49
本虚包由这些包填实: ghc
libghc-haskeline-dev-0.8.2-821e8
本虚包由这些包填实: ghc
libghc-haskeline-dev-0.8.2-8eb1b
本虚包由这些包填实: ghc
libghc-haskeline-dev-0.8.2-96a09
本虚包由这些包填实: ghc
libghc-haskeline-dev-0.8.2-a553d
本虚包由这些包填实: ghc
libghc-haskeline-dev-0.8.2-ccbc9
本虚包由这些包填实: ghc
libghc-haskeline-dev-0.8.2-cf219
本虚包由这些包填实: ghc
libghc-haskeline-doc (= 0.8.2)
本虚包由这些包填实: ghc-doc
libghc-haskeline-prof (= 0.8.0.1)
本虚包由这些包填实: ghc-prof
libghc-haskeline-prof (= 0.8.2)
本虚包由这些包填实: ghc-prof
libghc-haskeline-prof-0.8.0.1-89c9f
本虚包由这些包填实: ghc-prof
libghc-haskeline-prof-0.8.2-3b33e
本虚包由这些包填实: ghc-prof
libghc-haskeline-prof-0.8.2-40fe4
本虚包由这些包填实: ghc-prof
libghc-haskeline-prof-0.8.2-6ba49
本虚包由这些包填实: ghc-prof
libghc-haskeline-prof-0.8.2-821e8
本虚包由这些包填实: ghc-prof
libghc-haskeline-prof-0.8.2-8eb1b
本虚包由这些包填实: ghc-prof
libghc-haskeline-prof-0.8.2-96a09
本虚包由这些包填实: ghc-prof
libghc-haskeline-prof-0.8.2-a553d
本虚包由这些包填实: ghc-prof
libghc-haskeline-prof-0.8.2-ccbc9
本虚包由这些包填实: ghc-prof
libghc-haskeline-prof-0.8.2-cf219
本虚包由这些包填实: ghc-prof
libghc-hpc-dev (= 0.6.1.0)
本虚包由这些包填实: ghc
libghc-hpc-dev-0.6.1.0-02946
本虚包由这些包填实: ghc
libghc-hpc-dev-0.6.1.0-13770
本虚包由这些包填实: ghc
libghc-hpc-dev-0.6.1.0-1f29b
本虚包由这些包填实: ghc
libghc-hpc-dev-0.6.1.0-23985
本虚包由这些包填实: ghc
libghc-hpc-dev-0.6.1.0-2f471
本虚包由这些包填实: ghc
libghc-hpc-dev-0.6.1.0-9e5be
本虚包由这些包填实: ghc
libghc-hpc-dev-0.6.1.0-a647e
本虚包由这些包填实: ghc
libghc-hpc-dev-0.6.1.0-cbcd0
本虚包由这些包填实: ghc
libghc-hpc-dev-0.6.1.0-cc2c7
本虚包由这些包填实: ghc
libghc-hpc-dev-0.6.1.0-e8b3e
本虚包由这些包填实: ghc
libghc-hpc-doc (= 0.6.1.0)
本虚包由这些包填实: ghc-doc
libghc-hpc-prof (= 0.6.1.0)
本虚包由这些包填实: ghc-prof
libghc-hpc-prof-0.6.1.0-02946
本虚包由这些包填实: ghc-prof
libghc-hpc-prof-0.6.1.0-13770
本虚包由这些包填实: ghc-prof
libghc-hpc-prof-0.6.1.0-1f29b
本虚包由这些包填实: ghc-prof
libghc-hpc-prof-0.6.1.0-23985
本虚包由这些包填实: ghc-prof
libghc-hpc-prof-0.6.1.0-2f471
本虚包由这些包填实: ghc-prof
libghc-hpc-prof-0.6.1.0-9e5be
本虚包由这些包填实: ghc-prof
libghc-hpc-prof-0.6.1.0-a647e
本虚包由这些包填实: ghc-prof
libghc-hpc-prof-0.6.1.0-cbcd0
本虚包由这些包填实: ghc-prof
libghc-hpc-prof-0.6.1.0-cc2c7
本虚包由这些包填实: ghc-prof
libghc-hpc-prof-0.6.1.0-e8b3e
本虚包由这些包填实: ghc-prof
libghc-integer-gmp-dev (= 1.0.3.0)
本虚包由这些包填实: ghc
libghc-integer-gmp-dev-1.0.3.0-6a038
本虚包由这些包填实: ghc
libghc-integer-gmp-dev-1.0.3.0-6fe3a
本虚包由这些包填实: ghc
libghc-integer-gmp-dev-1.0.3.0-daf98
本虚包由这些包填实: ghc
libghc-integer-gmp-dev-1.0.3.0-eb7c5
本虚包由这些包填实: ghc
libghc-integer-gmp-doc (= 1.0.3.0)
本虚包由这些包填实: ghc-doc
libghc-integer-gmp-prof (= 1.0.3.0)
本虚包由这些包填实: ghc-prof
libghc-integer-gmp-prof-1.0.3.0-6a038
本虚包由这些包填实: ghc-prof
libghc-integer-gmp-prof-1.0.3.0-6fe3a
本虚包由这些包填实: ghc-prof
libghc-integer-gmp-prof-1.0.3.0-daf98
本虚包由这些包填实: ghc-prof
libghc-integer-gmp-prof-1.0.3.0-eb7c5
本虚包由这些包填实: ghc-prof
libghc-libiserv-dev (= 8.10.2)
本虚包由这些包填实: ghc
libghc-libiserv-dev (= 8.10.6)
本虚包由这些包填实: ghc
libghc-libiserv-dev-8.10.2-b81c3
本虚包由这些包填实: ghc
libghc-libiserv-dev-8.10.6-10444
本虚包由这些包填实: ghc
libghc-libiserv-dev-8.10.6-3c527
本虚包由这些包填实: ghc
libghc-libiserv-dev-8.10.6-42018
本虚包由这些包填实: ghc
libghc-libiserv-dev-8.10.6-66ba4
本虚包由这些包填实: ghc
libghc-libiserv-dev-8.10.6-7235a
本虚包由这些包填实: ghc
libghc-libiserv-dev-8.10.6-9d073
本虚包由这些包填实: ghc
libghc-libiserv-dev-8.10.6-a0040
本虚包由这些包填实: ghc
libghc-libiserv-dev-8.10.6-a923a
本虚包由这些包填实: ghc
libghc-libiserv-dev-8.10.6-d1f3c
本虚包由这些包填实: ghc
libghc-libiserv-doc (= 8.10.6)
本虚包由这些包填实: ghc-doc
libghc-libiserv-prof (= 8.10.2)
本虚包由这些包填实: ghc-prof
libghc-libiserv-prof (= 8.10.6)
本虚包由这些包填实: ghc-prof
libghc-libiserv-prof-8.10.2-b81c3
本虚包由这些包填实: ghc-prof
libghc-libiserv-prof-8.10.6-10444
本虚包由这些包填实: ghc-prof
libghc-libiserv-prof-8.10.6-3c527
本虚包由这些包填实: ghc-prof
libghc-libiserv-prof-8.10.6-42018
本虚包由这些包填实: ghc-prof
libghc-libiserv-prof-8.10.6-66ba4
本虚包由这些包填实: ghc-prof
libghc-libiserv-prof-8.10.6-7235a
本虚包由这些包填实: ghc-prof
libghc-libiserv-prof-8.10.6-9d073
本虚包由这些包填实: ghc-prof
libghc-libiserv-prof-8.10.6-a0040
本虚包由这些包填实: ghc-prof
libghc-libiserv-prof-8.10.6-a923a
本虚包由这些包填实: ghc-prof
libghc-libiserv-prof-8.10.6-d1f3c
本虚包由这些包填实: ghc-prof
libghc-mtl-dev (= 2.2.2)
本虚包由这些包填实: ghc
libghc-mtl-dev-2.2.2-36440
本虚包由这些包填实: ghc
libghc-mtl-dev-2.2.2-3ffe3
本虚包由这些包填实: ghc
libghc-mtl-dev-2.2.2-6f6a8
本虚包由这些包填实: ghc
libghc-mtl-dev-2.2.2-b6952
本虚包由这些包填实: ghc
libghc-mtl-dev-2.2.2-dd70d
本虚包由这些包填实: ghc
libghc-mtl-doc (= 2.2.2)
本虚包由这些包填实: ghc-doc
libghc-mtl-prof (= 2.2.2)
本虚包由这些包填实: ghc-prof
libghc-mtl-prof-2.2.2-36440
本虚包由这些包填实: ghc-prof
libghc-mtl-prof-2.2.2-3ffe3
本虚包由这些包填实: ghc-prof
libghc-mtl-prof-2.2.2-6f6a8
本虚包由这些包填实: ghc-prof
libghc-mtl-prof-2.2.2-b6952
本虚包由这些包填实: ghc-prof
libghc-mtl-prof-2.2.2-dd70d
本虚包由这些包填实: ghc-prof
libghc-parsec-dev-3.1.14.0-038d4
本虚包由这些包填实: ghc
libghc-parsec-dev-3.1.14.0-085b0
本虚包由这些包填实: ghc
libghc-parsec-dev-3.1.14.0-1bf49
本虚包由这些包填实: ghc
libghc-parsec-dev-3.1.14.0-2b266
本虚包由这些包填实: ghc
libghc-parsec-dev-3.1.14.0-7d228
本虚包由这些包填实: ghc
libghc-parsec-dev-3.1.14.0-816c7
本虚包由这些包填实: ghc
libghc-parsec-dev-3.1.14.0-877e8
本虚包由这些包填实: ghc
libghc-parsec-dev-3.1.14.0-a7a69
本虚包由这些包填实: ghc
libghc-parsec-dev-3.1.14.0-b1d94
本虚包由这些包填实: ghc
libghc-parsec-dev-3.1.14.0-b5183
本虚包由这些包填实: ghc
libghc-parsec-prof-3.1.14.0-038d4
本虚包由这些包填实: ghc-prof
libghc-parsec-prof-3.1.14.0-085b0
本虚包由这些包填实: ghc-prof
libghc-parsec-prof-3.1.14.0-1bf49
本虚包由这些包填实: ghc-prof
libghc-parsec-prof-3.1.14.0-2b266
本虚包由这些包填实: ghc-prof
libghc-parsec-prof-3.1.14.0-7d228
本虚包由这些包填实: ghc-prof
libghc-parsec-prof-3.1.14.0-816c7
本虚包由这些包填实: ghc-prof
libghc-parsec-prof-3.1.14.0-877e8
本虚包由这些包填实: ghc-prof
libghc-parsec-prof-3.1.14.0-a7a69
本虚包由这些包填实: ghc-prof
libghc-parsec-prof-3.1.14.0-b1d94
本虚包由这些包填实: ghc-prof
libghc-parsec-prof-3.1.14.0-b5183
本虚包由这些包填实: ghc-prof
libghc-parsec3-dev (= 3.1.14.0)
本虚包由这些包填实: ghc
libghc-parsec3-doc (= 3.1.14.0)
本虚包由这些包填实: ghc-doc
libghc-parsec3-prof (= 3.1.14.0)
本虚包由这些包填实: ghc-prof
libghc-pretty-dev (= 1.1.3.6)
本虚包由这些包填实: ghc
libghc-pretty-dev-1.1.3.6-0569d
本虚包由这些包填实: ghc
libghc-pretty-dev-1.1.3.6-268f2
本虚包由这些包填实: ghc
libghc-pretty-dev-1.1.3.6-26978
本虚包由这些包填实: ghc
libghc-pretty-dev-1.1.3.6-50a92
本虚包由这些包填实: ghc
libghc-pretty-dev-1.1.3.6-5a28b
本虚包由这些包填实: ghc
libghc-pretty-dev-1.1.3.6-783ad
本虚包由这些包填实: ghc
libghc-pretty-dev-1.1.3.6-7abbb
本虚包由这些包填实: ghc
libghc-pretty-dev-1.1.3.6-aa4b7
本虚包由这些包填实: ghc
libghc-pretty-dev-1.1.3.6-fedab
本虚包由这些包填实: ghc
libghc-pretty-doc (= 1.1.3.6)
本虚包由这些包填实: ghc-doc
libghc-pretty-prof (= 1.1.3.6)
本虚包由这些包填实: ghc-prof
libghc-pretty-prof-1.1.3.6-0569d
本虚包由这些包填实: ghc-prof
libghc-pretty-prof-1.1.3.6-268f2
本虚包由这些包填实: ghc-prof
libghc-pretty-prof-1.1.3.6-26978
本虚包由这些包填实: ghc-prof
libghc-pretty-prof-1.1.3.6-50a92
本虚包由这些包填实: ghc-prof
libghc-pretty-prof-1.1.3.6-5a28b
本虚包由这些包填实: ghc-prof
libghc-pretty-prof-1.1.3.6-783ad
本虚包由这些包填实: ghc-prof
libghc-pretty-prof-1.1.3.6-7abbb
本虚包由这些包填实: ghc-prof
libghc-pretty-prof-1.1.3.6-aa4b7
本虚包由这些包填实: ghc-prof
libghc-pretty-prof-1.1.3.6-fedab
本虚包由这些包填实: ghc-prof
libghc-process-dev (= 1.6.13.2)
本虚包由这些包填实: ghc
libghc-process-dev (= 1.6.9.0)
本虚包由这些包填实: ghc
libghc-process-dev-1.6.13.2-5185b
本虚包由这些包填实: ghc
libghc-process-dev-1.6.13.2-666c0
本虚包由这些包填实: ghc
libghc-process-dev-1.6.13.2-70935
本虚包由这些包填实: ghc
libghc-process-dev-1.6.13.2-8242b
本虚包由这些包填实: ghc
libghc-process-dev-1.6.13.2-adbb5
本虚包由这些包填实: ghc
libghc-process-dev-1.6.9.0-a50a7
本虚包由这些包填实: ghc
libghc-process-doc (= 1.6.13.2)
本虚包由这些包填实: ghc-doc
libghc-process-prof (= 1.6.13.2)
本虚包由这些包填实: ghc-prof
libghc-process-prof (= 1.6.9.0)
本虚包由这些包填实: ghc-prof
libghc-process-prof-1.6.13.2-5185b
本虚包由这些包填实: ghc-prof
libghc-process-prof-1.6.13.2-666c0
本虚包由这些包填实: ghc-prof
libghc-process-prof-1.6.13.2-70935
本虚包由这些包填实: ghc-prof
libghc-process-prof-1.6.13.2-8242b
本虚包由这些包填实: ghc-prof
libghc-process-prof-1.6.13.2-adbb5
本虚包由这些包填实: ghc-prof
libghc-process-prof-1.6.9.0-a50a7
本虚包由这些包填实: ghc-prof
libghc-rts-dev-1.0-
本虚包由这些包填实: ghc
libghc-rts-dev-1.0.1-
本虚包由这些包填实: ghc
libghc-rts-prof-1.0-
本虚包由这些包填实: ghc-prof
libghc-rts-prof-1.0.1-
本虚包由这些包填实: ghc-prof
libghc-stm-dev (= 2.5.0.0)
本虚包由这些包填实: ghc
libghc-stm-dev (= 2.5.0.1)
本虚包由这些包填实: ghc
libghc-stm-dev-2.5.0.0-c716e
本虚包由这些包填实: ghc
libghc-stm-dev-2.5.0.1-0a24e
本虚包由这些包填实: ghc
libghc-stm-dev-2.5.0.1-a296d
本虚包由这些包填实: ghc
libghc-stm-dev-2.5.0.1-ad815
本虚包由这些包填实: ghc
libghc-stm-dev-2.5.0.1-db073
本虚包由这些包填实: ghc
libghc-stm-doc (= 2.5.0.1)
本虚包由这些包填实: ghc-doc
libghc-stm-prof (= 2.5.0.0)
本虚包由这些包填实: ghc-prof
libghc-stm-prof (= 2.5.0.1)
本虚包由这些包填实: ghc-prof
libghc-stm-prof-2.5.0.0-c716e
本虚包由这些包填实: ghc-prof
libghc-stm-prof-2.5.0.1-0a24e
本虚包由这些包填实: ghc-prof
libghc-stm-prof-2.5.0.1-a296d
本虚包由这些包填实: ghc-prof
libghc-stm-prof-2.5.0.1-ad815
本虚包由这些包填实: ghc-prof
libghc-stm-prof-2.5.0.1-db073
本虚包由这些包填实: ghc-prof
libghc-template-haskell-dev (= 2.16.0.0)
本虚包由这些包填实: ghc
libghc-template-haskell-dev-2.16.0.0-252e7
本虚包由这些包填实: ghc
libghc-template-haskell-dev-2.16.0.0-4839c
本虚包由这些包填实: ghc
libghc-template-haskell-dev-2.16.0.0-55f76
本虚包由这些包填实: ghc
libghc-template-haskell-dev-2.16.0.0-74bf0
本虚包由这些包填实: ghc
libghc-template-haskell-dev-2.16.0.0-87262
本虚包由这些包填实: ghc
libghc-template-haskell-dev-2.16.0.0-8f27b
本虚包由这些包填实: ghc
libghc-template-haskell-dev-2.16.0.0-9fc42
本虚包由这些包填实: ghc
libghc-template-haskell-dev-2.16.0.0-cd23d
本虚包由这些包填实: ghc
libghc-template-haskell-dev-2.16.0.0-d3d84
本虚包由这些包填实: ghc
libghc-template-haskell-dev-2.16.0.0-daf1a
本虚包由这些包填实: ghc
libghc-template-haskell-doc (= 2.16.0.0)
本虚包由这些包填实: ghc-doc
libghc-template-haskell-prof (= 2.16.0.0)
本虚包由这些包填实: ghc-prof
libghc-template-haskell-prof-2.16.0.0-252e7
本虚包由这些包填实: ghc-prof
libghc-template-haskell-prof-2.16.0.0-4839c
本虚包由这些包填实: ghc-prof
libghc-template-haskell-prof-2.16.0.0-55f76
本虚包由这些包填实: ghc-prof
libghc-template-haskell-prof-2.16.0.0-74bf0
本虚包由这些包填实: ghc-prof
libghc-template-haskell-prof-2.16.0.0-87262
本虚包由这些包填实: ghc-prof
libghc-template-haskell-prof-2.16.0.0-8f27b
本虚包由这些包填实: ghc-prof
libghc-template-haskell-prof-2.16.0.0-9fc42
本虚包由这些包填实: ghc-prof
libghc-template-haskell-prof-2.16.0.0-cd23d
本虚包由这些包填实: ghc-prof
libghc-template-haskell-prof-2.16.0.0-d3d84
本虚包由这些包填实: ghc-prof
libghc-template-haskell-prof-2.16.0.0-daf1a
本虚包由这些包填实: ghc-prof
libghc-terminfo-dev (= 0.4.1.4)
本虚包由这些包填实: ghc
libghc-terminfo-dev-0.4.1.4-0ddd8
本虚包由这些包填实: ghc
libghc-terminfo-dev-0.4.1.4-18d40
本虚包由这些包填实: ghc
libghc-terminfo-dev-0.4.1.4-36d69
本虚包由这些包填实: ghc
libghc-terminfo-dev-0.4.1.4-7272c
本虚包由这些包填实: ghc
libghc-terminfo-dev-0.4.1.4-91a4b
本虚包由这些包填实: ghc
libghc-terminfo-dev-0.4.1.4-9d144
本虚包由这些包填实: ghc
libghc-terminfo-dev-0.4.1.4-b8e4a
本虚包由这些包填实: ghc
libghc-terminfo-dev-0.4.1.4-e9d71
本虚包由这些包填实: ghc
libghc-terminfo-dev-0.4.1.4-f0143
本虚包由这些包填实: ghc
libghc-terminfo-doc (= 0.4.1.4)
本虚包由这些包填实: ghc-doc
libghc-terminfo-prof (= 0.4.1.4)
本虚包由这些包填实: ghc-prof
libghc-terminfo-prof-0.4.1.4-0ddd8
本虚包由这些包填实: ghc-prof
libghc-terminfo-prof-0.4.1.4-18d40
本虚包由这些包填实: ghc-prof
libghc-terminfo-prof-0.4.1.4-36d69
本虚包由这些包填实: ghc-prof
libghc-terminfo-prof-0.4.1.4-7272c
本虚包由这些包填实: ghc-prof
libghc-terminfo-prof-0.4.1.4-91a4b
本虚包由这些包填实: ghc-prof
libghc-terminfo-prof-0.4.1.4-9d144
本虚包由这些包填实: ghc-prof
libghc-terminfo-prof-0.4.1.4-b8e4a
本虚包由这些包填实: ghc-prof
libghc-terminfo-prof-0.4.1.4-e9d71
本虚包由这些包填实: ghc-prof
libghc-terminfo-prof-0.4.1.4-f0143
本虚包由这些包填实: ghc-prof
libghc-text-dev (= 1.2.3.2)
本虚包由这些包填实: ghc
libghc-text-dev (= 1.2.4.1)
本虚包由这些包填实: ghc
libghc-text-dev-1.2.3.2-6112a
本虚包由这些包填实: ghc
libghc-text-dev-1.2.4.1-731de
本虚包由这些包填实: ghc
libghc-text-dev-1.2.4.1-84597
本虚包由这些包填实: ghc
libghc-text-dev-1.2.4.1-a9fec
本虚包由这些包填实: ghc
libghc-text-dev-1.2.4.1-c1229
本虚包由这些包填实: ghc
libghc-text-dev-1.2.4.1-cd412
本虚包由这些包填实: ghc
libghc-text-dev-1.2.4.1-d8a2c
本虚包由这些包填实: ghc
libghc-text-dev-1.2.4.1-dcd47
本虚包由这些包填实: ghc
libghc-text-dev-1.2.4.1-f3821
本虚包由这些包填实: ghc
libghc-text-dev-1.2.4.1-f408c
本虚包由这些包填实: ghc
libghc-text-doc (= 1.2.4.1)
本虚包由这些包填实: ghc-doc
libghc-text-prof (= 1.2.3.2)
本虚包由这些包填实: ghc-prof
libghc-text-prof (= 1.2.4.1)
本虚包由这些包填实: ghc-prof
libghc-text-prof-1.2.3.2-6112a
本虚包由这些包填实: ghc-prof
libghc-text-prof-1.2.4.1-731de
本虚包由这些包填实: ghc-prof
libghc-text-prof-1.2.4.1-84597
本虚包由这些包填实: ghc-prof
libghc-text-prof-1.2.4.1-a9fec
本虚包由这些包填实: ghc-prof
libghc-text-prof-1.2.4.1-c1229
本虚包由这些包填实: ghc-prof
libghc-text-prof-1.2.4.1-cd412
本虚包由这些包填实: ghc-prof
libghc-text-prof-1.2.4.1-d8a2c
本虚包由这些包填实: ghc-prof
libghc-text-prof-1.2.4.1-dcd47
本虚包由这些包填实: ghc-prof
libghc-text-prof-1.2.4.1-f3821
本虚包由这些包填实: ghc-prof
libghc-text-prof-1.2.4.1-f408c
本虚包由这些包填实: ghc-prof
libghc-time-dev (= 1.9.3)
本虚包由这些包填实: ghc
libghc-time-dev-1.9.3-0735b
本虚包由这些包填实: ghc
libghc-time-dev-1.9.3-07401
本虚包由这些包填实: ghc
libghc-time-dev-1.9.3-13670
本虚包由这些包填实: ghc
libghc-time-dev-1.9.3-26b96
本虚包由这些包填实: ghc
libghc-time-dev-1.9.3-a3d9b
本虚包由这些包填实: ghc
libghc-time-dev-1.9.3-b11e9
本虚包由这些包填实: ghc
libghc-time-dev-1.9.3-b5668
本虚包由这些包填实: ghc
libghc-time-dev-1.9.3-bbd6d
本虚包由这些包填实: ghc
libghc-time-dev-1.9.3-d9c67
本虚包由这些包填实: ghc
libghc-time-doc (= 1.9.3)
本虚包由这些包填实: ghc-doc
libghc-time-prof (= 1.9.3)
本虚包由这些包填实: ghc-prof
libghc-time-prof-1.9.3-0735b
本虚包由这些包填实: ghc-prof
libghc-time-prof-1.9.3-07401
本虚包由这些包填实: ghc-prof
libghc-time-prof-1.9.3-13670
本虚包由这些包填实: ghc-prof
libghc-time-prof-1.9.3-26b96
本虚包由这些包填实: ghc-prof
libghc-time-prof-1.9.3-a3d9b
本虚包由这些包填实: ghc-prof
libghc-time-prof-1.9.3-b11e9
本虚包由这些包填实: ghc-prof
libghc-time-prof-1.9.3-b5668
本虚包由这些包填实: ghc-prof
libghc-time-prof-1.9.3-bbd6d
本虚包由这些包填实: ghc-prof
libghc-time-prof-1.9.3-d9c67
本虚包由这些包填实: ghc-prof
libghc-transformers-dev (= 0.5.6.2)
本虚包由这些包填实: ghc
libghc-transformers-dev-0.5.6.2-28c27
本虚包由这些包填实: ghc
libghc-transformers-dev-0.5.6.2-629d6
本虚包由这些包填实: ghc
libghc-transformers-dev-0.5.6.2-a91c8
本虚包由这些包填实: ghc
libghc-transformers-dev-0.5.6.2-ca589
本虚包由这些包填实: ghc
libghc-transformers-dev-0.5.6.2-df934
本虚包由这些包填实: ghc
libghc-transformers-doc (= 0.5.6.2)
本虚包由这些包填实: ghc-doc
libghc-transformers-prof (= 0.5.6.2)
本虚包由这些包填实: ghc-prof
libghc-transformers-prof-0.5.6.2-28c27
本虚包由这些包填实: ghc-prof
libghc-transformers-prof-0.5.6.2-629d6
本虚包由这些包填实: ghc-prof
libghc-transformers-prof-0.5.6.2-a91c8
本虚包由这些包填实: ghc-prof
libghc-transformers-prof-0.5.6.2-ca589
本虚包由这些包填实: ghc-prof
libghc-transformers-prof-0.5.6.2-df934
本虚包由这些包填实: ghc-prof
libghc-unix-dev (= 2.7.2.2)
本虚包由这些包填实: ghc
libghc-unix-dev-2.7.2.2-18757
本虚包由这些包填实: ghc
libghc-unix-dev-2.7.2.2-594f2
本虚包由这些包填实: ghc
libghc-unix-dev-2.7.2.2-6f6f8
本虚包由这些包填实: ghc
libghc-unix-dev-2.7.2.2-77dae
本虚包由这些包填实: ghc
libghc-unix-dev-2.7.2.2-886d7
本虚包由这些包填实: ghc
libghc-unix-dev-2.7.2.2-a9645
本虚包由这些包填实: ghc
libghc-unix-dev-2.7.2.2-d1d17
本虚包由这些包填实: ghc
libghc-unix-dev-2.7.2.2-e291e
本虚包由这些包填实: ghc
libghc-unix-dev-2.7.2.2-e5927
本虚包由这些包填实: ghc
libghc-unix-dev-2.7.2.2-ed761
本虚包由这些包填实: ghc
libghc-unix-doc (= 2.7.2.2)
本虚包由这些包填实: ghc-doc
libghc-unix-prof (= 2.7.2.2)
本虚包由这些包填实: ghc-prof
libghc-unix-prof-2.7.2.2-18757
本虚包由这些包填实: ghc-prof
libghc-unix-prof-2.7.2.2-594f2
本虚包由这些包填实: ghc-prof
libghc-unix-prof-2.7.2.2-6f6f8
本虚包由这些包填实: ghc-prof
libghc-unix-prof-2.7.2.2-77dae
本虚包由这些包填实: ghc-prof
libghc-unix-prof-2.7.2.2-886d7
本虚包由这些包填实: ghc-prof
libghc-unix-prof-2.7.2.2-a9645
本虚包由这些包填实: ghc-prof
libghc-unix-prof-2.7.2.2-d1d17
本虚包由这些包填实: ghc-prof
libghc-unix-prof-2.7.2.2-e291e
本虚包由这些包填实: ghc-prof
libghc-unix-prof-2.7.2.2-e5927
本虚包由这些包填实: ghc-prof
libghc-unix-prof-2.7.2.2-ed761
本虚包由这些包填实: ghc-prof
libghc-xhtml-dev (= 3000.2.2.1)
本虚包由这些包填实: ghc
libghc-xhtml-dev-3000.2.2.1-10e29
本虚包由这些包填实: ghc
libghc-xhtml-dev-3000.2.2.1-86085
本虚包由这些包填实: ghc
libghc-xhtml-dev-3000.2.2.1-b6a0c
本虚包由这些包填实: ghc
libghc-xhtml-dev-3000.2.2.1-e1f43
本虚包由这些包填实: ghc
libghc-xhtml-doc (= 3000.2.2.1)
本虚包由这些包填实: ghc-doc
libghc-xhtml-prof (= 3000.2.2.1)
本虚包由这些包填实: ghc-prof
libghc-xhtml-prof-3000.2.2.1-10e29
本虚包由这些包填实: ghc-prof
libghc-xhtml-prof-3000.2.2.1-86085
本虚包由这些包填实: ghc-prof
libghc-xhtml-prof-3000.2.2.1-b6a0c
本虚包由这些包填实: ghc-prof
libghc-xhtml-prof-3000.2.2.1-e1f43
本虚包由这些包填实: ghc-prof
libgl-dev
本虚包由这些包填实: libgl1-mesa-dev
libglx-vendor
本虚包由这些包填实: libglx-mesa0
libgnokii3-dev
本虚包由这些包填实: libgnokii-dev
libgnutls-openssl-dev
本虚包由这些包填实: libgnutls28-dev
libgwenhywfar79-plugins-ct
本虚包由这些包填实: libchipcard8
libhd12-dev
本虚包由这些包填实: libhd-dev
libhd13-dev
本虚包由这些包填实: libhd-dev
libhd14-dev
本虚包由这些包填实: libhd-dev
libhd15-dev
本虚包由这些包填实: libhd-dev
libhd16-dev
本虚包由这些包填实: libhd-dev
libhd20-dev
本虚包由这些包填实: libhd-dev
libhd21-dev
本虚包由这些包填实: libhd-dev
libhdf5-serial-dev
本虚包由这些包填实: libhdf5-dev
libhttp-tiny-perl (= 0.076)
本虚包由这些包填实: perl
libi18n-langtags-perl (= 0.45)
本虚包由这些包填实: perl
libimage-magick-defaultquantum-perl
本虚包由这些包填实: libimage-magick-q16-perl
libio-compress-base-perl (= 2.102)
本虚包由这些包填实: perl
libio-compress-bzip2-perl (= 2.102)
本虚包由这些包填实: perl
libio-compress-perl (= 2.102)
本虚包由这些包填实: perl
libio-compress-zlib-perl (= 2.102)
本虚包由这些包填实: perl
libio-socket-ip-perl (= 0.41)
本虚包由这些包填实: perl-base
libio-zlib-perl (= 1.11)
本虚包由这些包填实: perl
libjson-pp-perl (= 4.06000)
本虚包由这些包填实: perl
libldap2-dev (2.5.8+dfsg-1~exp1)
transitional package for libldap-dev
libldap2-dev
本虚包由这些包填实: libldap-dev
libllvm-13-ocaml-dev-a8fk6
本虚包由这些包填实: libllvm-13-ocaml-dev
libllvm-13-ocaml-dev-d3wv2
本虚包由这些包填实: libllvm-13-ocaml-dev
libllvm-13-ocaml-dev-z1r77
本虚包由这些包填实: libllvm-13-ocaml-dev
libllvm-14-ocaml-dev-d3wv2
本虚包由这些包填实: libllvm-14-ocaml-dev
libllvm-14-ocaml-dev-z1r77
本虚包由这些包填实: libllvm-14-ocaml-dev
libllvm-x.y-ocaml-dev
本虚包由这些包填实: libllvm-14-ocaml-dev, libllvm-13-ocaml-dev
liblocale-maketext-perl (= 1.29)
本虚包由这些包填实: perl
liblocale-maketext-simple-perl (= 0.21.01)
本虚包由这些包填实: perl
libmagick++-6.defaultquantum-dev
本虚包由这些包填实: libmagick++-6.q16-dev
libmagick++-dev (= 8:6.9.12.20+dfsg1-1.2)
本虚包由这些包填实: libmagick++-6.q16-dev
libmagickcore-6.defaultquantum-dev
本虚包由这些包填实: libmagickcore-6.q16-dev
libmagickcore-6.q16-1-extra
本虚包由这些包填实: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-2-extra
本虚包由这些包填实: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-3-extra
本虚包由这些包填实: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-4-extra
本虚包由这些包填实: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-5-extra
本虚包由这些包填实: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-6-extra
本虚包由这些包填实: libmagickcore-6.q16-7-extra
libmagickcore-6.q16hdri-1-extra
本虚包由这些包填实: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-2-extra
本虚包由这些包填实: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-3-extra
本虚包由这些包填实: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-4-extra
本虚包由这些包填实: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-5-extra
本虚包由这些包填实: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-6-extra
本虚包由这些包填实: libmagickcore-6.q16hdri-7-extra
libmagickcore-dev (= 8:6.9.12.20+dfsg1-1.2)
本虚包由这些包填实: libmagickcore-6.q16-dev
libmagickcore-extra
本虚包由这些包填实: libmagickcore-6.q16hdri-7-extra, libmagickcore-6.q16-7-extra
libmagickwand-6.defaultquantum-dev
本虚包由这些包填实: libmagickwand-6.q16-dev
libmagickwand-dev (= 8:6.9.12.20+dfsg1-1.2)
本虚包由这些包填实: libmagickwand-6.q16-dev
libmail-spamassassin-perl
本虚包由这些包填实: spamassassin
libmath-bigint-perl (= 1.999818)
本虚包由这些包填实: perl
libmath-complex-perl (= 1.5902)
本虚包由这些包填实: perl
libmime-base64-perl (= 3.16)
本虚包由这些包填实: perl
libmodule-corelist-perl (= 5.20210520)
本虚包由这些包填实: perl
libmodule-load-conditional-perl (= 0.74)
本虚包由这些包填实: perl
libmodule-load-perl (= 0.36)
本虚包由这些包填实: perl
libmodule-metadata-perl (= 1.000037)
本虚包由这些包填实: perl
libn32c-dev
本虚包由这些包填实: libc6-dev-mipsn32
libnet-perl (= 1:3.13)
本虚包由这些包填实: perl
libnet-ping-perl (= 2.74)
本虚包由这些包填实: perl
libnfsidmap-regex
本虚包由这些包填实: libnfsidmap1
libnfsidmap2
本虚包由这些包填实: libnfsidmap1
libnormaliz
本虚包由这些包填实: libnormaliz3
libnss-dns-udeb
本虚包由这些包填实: libc6-udeb, libc6.1-udeb
libnss-files-udeb
本虚包由这些包填实: libc6.1-udeb, libc6-udeb
libnvperf
本虚包由这些包填实: libcupti11.4
libocamlgraph-ocaml-dev-8usa2
本虚包由这些包填实: libocamlgraph-ocaml-dev
libocamlgraph-ocaml-dev-bxge9
本虚包由这些包填实: libocamlgraph-ocaml-dev
libocamlgraph-ocaml-dev-nuzi3
本虚包由这些包填实: libocamlgraph-ocaml-dev
libocamlgraph-ocaml-dev-ywf46
本虚包由这些包填实: libocamlgraph-ocaml-dev
libomp-x.y
本虚包由这些包填实: libomp5-13, libomp5-14
libomp-x.y-dev
本虚包由这些包填实: libomp-13-dev, libomp-14-dev
liborc-dev
本虚包由这些包填实: liborc-0.4-dev
liborc-dev-bin
本虚包由这些包填实: liborc-0.4-dev-bin
libosmesa-dev
本虚包由这些包填实: libosmesa6-dev
libpam-systemd
本虚包由这些包填实: libpam-elogind-compat
libparams-check-perl (= 0.38)
本虚包由这些包填实: perl
libparent-perl (= 0.238)
本虚包由这些包填实: perl
libparse-cpan-meta-perl (= 2.150010)
本虚包由这些包填实: perl
libperl-ostype-perl (= 1.010)
本虚包由这些包填实: perl
libphysfs-1.0-0
本虚包由这些包填实: libphysfs1
libpinyin
本虚包由这些包填实: libpinyin13
libpinyin-dev
本虚包由这些包填实: libpinyin13-dev
libpod-escapes-perl (= 1.07)
本虚包由这些包填实: perl
libpod-simple-perl (= 3.42)
本虚包由这些包填实: perl
libprimesieve
本虚包由这些包填实: libprimesieve9
libprimesieve-dev (7.4+ds-1) [debports]
fast prime number generator C/C++ library -- libdev
libprimesieve-dev
本虚包由这些包填实: libprimesieve-dev
libqt5deepintheme-plugin
本虚包由这些包填实: dde-qt5integration
libqt5dxcb-plugin
本虚包由这些包填实: qt5dxcb-plugin
libqt5opengl5-desktop-dev (= 5.12.3+dfsg-1)
本虚包由这些包填实: libqt5opengl5-dev
libreadline6-dev
本虚包由这些包填实: libreadline-dev
librep-doc
本虚包由这些包填实: rep-doc
librust-addr2line-0+alloc-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+alloc-dev
librust-addr2line-0+cpp-demangle-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+cpp-demangle-dev
librust-addr2line-0+default-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+default-dev
librust-addr2line-0+object-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+object-dev
librust-addr2line-0+rustc-demangle-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+rustc-demangle-dev
librust-addr2line-0+std-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+std-dev
librust-addr2line-0+std-object-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+std-object-dev
librust-addr2line-0-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line-dev
librust-addr2line-0.10+alloc-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+alloc-dev
librust-addr2line-0.10+cpp-demangle-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+cpp-demangle-dev
librust-addr2line-0.10+default-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+default-dev
librust-addr2line-0.10+object-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+object-dev
librust-addr2line-0.10+rustc-demangle-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+rustc-demangle-dev
librust-addr2line-0.10+std-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+std-dev
librust-addr2line-0.10+std-object-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+std-object-dev
librust-addr2line-0.10-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line-dev
librust-addr2line-0.10.0+alloc-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+alloc-dev
librust-addr2line-0.10.0+cpp-demangle-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+cpp-demangle-dev
librust-addr2line-0.10.0+default-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+default-dev
librust-addr2line-0.10.0+object-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+object-dev
librust-addr2line-0.10.0+rustc-demangle-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+rustc-demangle-dev
librust-addr2line-0.10.0+std-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+std-dev
librust-addr2line-0.10.0+std-object-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line+std-object-dev
librust-addr2line-0.10.0-dev (= 0.10.0-5)
本虚包由这些包填实: librust-addr2line-dev
librust-backtrace+coresymbolication-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace+dbghelp-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace+dladdr-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace+kernel32-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace+libunwind-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace+serialize-rustc-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+rustc-serialize-dev
librust-backtrace+serialize-serde-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+serde-dev
librust-backtrace+std-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace+unix-backtrace-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0+addr2line-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+addr2line-dev
librust-backtrace-0+backtrace-sys-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+backtrace-sys-dev
librust-backtrace-0+compiler-builtins-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+compiler-builtins-dev
librust-backtrace-0+core-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+core-dev
librust-backtrace-0+coresymbolication-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0+cpp-demangle-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+cpp-demangle-dev
librust-backtrace-0+dbghelp-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0+default-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+default-dev
librust-backtrace-0+dladdr-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0+findshlibs-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+findshlibs-dev
librust-backtrace-0+gimli-symbolize-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+gimli-symbolize-dev
librust-backtrace-0+goblin-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+goblin-dev
librust-backtrace-0+kernel32-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0+libunwind-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0+memmap-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+memmap-dev
librust-backtrace-0+rustc-dep-of-std-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+rustc-dep-of-std-dev
librust-backtrace-0+rustc-serialize-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+rustc-serialize-dev
librust-backtrace-0+serde-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+serde-dev
librust-backtrace-0+serialize-rustc-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+rustc-serialize-dev
librust-backtrace-0+serialize-serde-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+serde-dev
librust-backtrace-0+std-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0+unix-backtrace-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0+verify-winapi-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+verify-winapi-dev
librust-backtrace-0+winapi-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+winapi-dev
librust-backtrace-0-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3+addr2line-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+addr2line-dev
librust-backtrace-0.3+backtrace-sys-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+backtrace-sys-dev
librust-backtrace-0.3+compiler-builtins-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+compiler-builtins-dev
librust-backtrace-0.3+core-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+core-dev
librust-backtrace-0.3+coresymbolication-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3+cpp-demangle-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+cpp-demangle-dev
librust-backtrace-0.3+dbghelp-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3+default-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+default-dev
librust-backtrace-0.3+dladdr-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3+findshlibs-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+findshlibs-dev
librust-backtrace-0.3+gimli-symbolize-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+gimli-symbolize-dev
librust-backtrace-0.3+goblin-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+goblin-dev
librust-backtrace-0.3+kernel32-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3+libunwind-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3+memmap-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+memmap-dev
librust-backtrace-0.3+rustc-dep-of-std-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+rustc-dep-of-std-dev
librust-backtrace-0.3+rustc-serialize-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+rustc-serialize-dev
librust-backtrace-0.3+serde-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+serde-dev
librust-backtrace-0.3+serialize-rustc-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+rustc-serialize-dev
librust-backtrace-0.3+serialize-serde-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+serde-dev
librust-backtrace-0.3+std-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3+unix-backtrace-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3+verify-winapi-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+verify-winapi-dev
librust-backtrace-0.3+winapi-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+winapi-dev
librust-backtrace-0.3-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3.46+addr2line-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+addr2line-dev
librust-backtrace-0.3.46+backtrace-sys-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+backtrace-sys-dev
librust-backtrace-0.3.46+compiler-builtins-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+compiler-builtins-dev
librust-backtrace-0.3.46+core-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+core-dev
librust-backtrace-0.3.46+coresymbolication-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3.46+cpp-demangle-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+cpp-demangle-dev
librust-backtrace-0.3.46+dbghelp-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3.46+default-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+default-dev
librust-backtrace-0.3.46+dladdr-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3.46+findshlibs-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+findshlibs-dev
librust-backtrace-0.3.46+gimli-symbolize-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+gimli-symbolize-dev
librust-backtrace-0.3.46+goblin-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+goblin-dev
librust-backtrace-0.3.46+kernel32-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3.46+libunwind-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3.46+memmap-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+memmap-dev
librust-backtrace-0.3.46+rustc-dep-of-std-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+rustc-dep-of-std-dev
librust-backtrace-0.3.46+rustc-serialize-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+rustc-serialize-dev
librust-backtrace-0.3.46+serde-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+serde-dev
librust-backtrace-0.3.46+serialize-rustc-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+rustc-serialize-dev
librust-backtrace-0.3.46+serialize-serde-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+serde-dev
librust-backtrace-0.3.46+std-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3.46+unix-backtrace-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-backtrace-0.3.46+verify-winapi-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+verify-winapi-dev
librust-backtrace-0.3.46+winapi-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace+winapi-dev
librust-backtrace-0.3.46-dev (= 0.3.46-3)
本虚包由这些包填实: librust-backtrace-dev
librust-cbindgen+default-dev (= 0.8.3-1)
本虚包由这些包填实: librust-cbindgen-dev
librust-cbindgen-0+default-dev (= 0.8.3-1)
本虚包由这些包填实: librust-cbindgen-dev
librust-cbindgen-0-dev (= 0.8.3-1)
本虚包由这些包填实: librust-cbindgen-dev
librust-cbindgen-0.8+default-dev (= 0.8.3-1)
本虚包由这些包填实: librust-cbindgen-dev
librust-cbindgen-0.8-dev (= 0.8.3-1)
本虚包由这些包填实: librust-cbindgen-dev
librust-cbindgen-0.8.3+default-dev (= 0.8.3-1)
本虚包由这些包填实: librust-cbindgen-dev
librust-cbindgen-0.8.3-dev (= 0.8.3-1)
本虚包由这些包填实: librust-cbindgen-dev
librust-deflate+benchmarks-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate+default-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate+gzip-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate+gzip-header-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0+benchmarks-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0+default-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0+gzip-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0+gzip-header-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0.8+benchmarks-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0.8+default-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0.8+gzip-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0.8+gzip-header-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0.8-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0.8.6+benchmarks-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0.8.6+default-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0.8.6+gzip-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0.8.6+gzip-header-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-deflate-0.8.6-dev (= 0.8.6-1)
本虚包由这些包填实: librust-deflate-dev
librust-encoding-rs-io+default-dev (= 0.1.6-1)
本虚包由这些包填实: librust-encoding-rs-io-dev
librust-encoding-rs-io-0+default-dev (= 0.1.6-1)
本虚包由这些包填实: librust-encoding-rs-io-dev
librust-encoding-rs-io-0-dev (= 0.1.6-1)
本虚包由这些包填实: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1+default-dev (= 0.1.6-1)
本虚包由这些包填实: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1-dev (= 0.1.6-1)
本虚包由这些包填实: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1.6+default-dev (= 0.1.6-1)
本虚包由这些包填实: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1.6-dev (= 0.1.6-1)
本虚包由这些包填实: librust-encoding-rs-io-dev
librust-glib-sys+default-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys+dox-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys+v2-44-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys+v2-46-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys+v2-48-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys+v2-50-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys+v2-52-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys+v2-54-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys+v2-56-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys+v2-58-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys+v2-60-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys+v2-62-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+default-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+dox-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+v2-44-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+v2-46-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+v2-48-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+v2-50-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+v2-52-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+v2-54-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+v2-56-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+v2-58-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+v2-60-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0+v2-62-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+default-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+dox-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+v2-44-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+v2-46-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+v2-48-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+v2-50-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+v2-52-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+v2-54-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+v2-56-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+v2-58-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+v2-60-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9+v2-62-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+default-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+dox-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+v2-44-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+v2-46-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+v2-48-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+v2-50-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+v2-52-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+v2-54-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+v2-56-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+v2-58-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+v2-60-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1+v2-62-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-glib-sys-0.9.1-dev (= 0.9.1-1)
本虚包由这些包填实: librust-glib-sys-dev
librust-gobject-sys+default-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys+dox-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys+v2-44-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys+v2-46-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys+v2-54-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys+v2-58-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys+v2-62-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0+default-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0+dox-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0+v2-44-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0+v2-46-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0+v2-54-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0+v2-58-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0+v2-62-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9+default-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9+dox-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9+v2-44-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9+v2-46-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9+v2-54-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9+v2-58-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9+v2-62-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9.1+default-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9.1+dox-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9.1+v2-44-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9.1+v2-46-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9.1+v2-54-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9.1+v2-58-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9.1+v2-62-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-gobject-sys-0.9.1-dev (= 0.9.1-1)
本虚包由这些包填实: librust-gobject-sys-dev
librust-grep+default-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep-dev
librust-grep-0+avx-accel-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep+avx-accel-dev
librust-grep-0+default-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep-dev
librust-grep-0+simd-accel-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep+simd-accel-dev
librust-grep-0-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep-dev
librust-grep-0.2+avx-accel-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep+avx-accel-dev
librust-grep-0.2+default-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep-dev
librust-grep-0.2+simd-accel-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep+simd-accel-dev
librust-grep-0.2-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep-dev
librust-grep-0.2.3+avx-accel-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep+avx-accel-dev
librust-grep-0.2.3+default-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep-dev
librust-grep-0.2.3+simd-accel-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep+simd-accel-dev
librust-grep-0.2.3-dev (= 0.2.3-2)
本虚包由这些包填实: librust-grep-dev
librust-grep-matcher+default-dev (= 0.1.2-1)
本虚包由这些包填实: librust-grep-matcher-dev
librust-grep-matcher-0+default-dev (= 0.1.2-1)
本虚包由这些包填实: librust-grep-matcher-dev
librust-grep-matcher-0-dev (= 0.1.2-1)
本虚包由这些包填实: librust-grep-matcher-dev
librust-grep-matcher-0.1+default-dev (= 0.1.2-1)
本虚包由这些包填实: librust-grep-matcher-dev
librust-grep-matcher-0.1-dev (= 0.1.2-1)
本虚包由这些包填实: librust-grep-matcher-dev
librust-grep-matcher-0.1.2+default-dev (= 0.1.2-1)
本虚包由这些包填实: librust-grep-matcher-dev
librust-grep-matcher-0.1.2-dev (= 0.1.2-1)
本虚包由这些包填实: librust-grep-matcher-dev
librust-memchr+default-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr-dev
librust-memchr+use-std-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr-dev
librust-memchr-2+default-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr-dev
librust-memchr-2+libc-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr+libc-dev
librust-memchr-2+use-std-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr-dev
librust-memchr-2-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr-dev
librust-memchr-2.2+default-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr-dev
librust-memchr-2.2+libc-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr+libc-dev
librust-memchr-2.2+use-std-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr-dev
librust-memchr-2.2-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr-dev
librust-memchr-2.2.0+default-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr-dev
librust-memchr-2.2.0+libc-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr+libc-dev
librust-memchr-2.2.0+use-std-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr-dev
librust-memchr-2.2.0-dev (= 2.2.0-1)
本虚包由这些包填实: librust-memchr-dev
librust-nitrokey+default-dev (= 0.4.0-1)
本虚包由这些包填实: librust-nitrokey-dev
librust-nitrokey-0+default-dev (= 0.4.0-1)
本虚包由这些包填实: librust-nitrokey-dev
librust-nitrokey-0-dev (= 0.4.0-1)
本虚包由这些包填实: librust-nitrokey-dev
librust-nitrokey-0.4+default-dev (= 0.4.0-1)
本虚包由这些包填实: librust-nitrokey-dev
librust-nitrokey-0.4-dev (= 0.4.0-1)
本虚包由这些包填实: librust-nitrokey-dev
librust-nitrokey-0.4.0+default-dev (= 0.4.0-1)
本虚包由这些包填实: librust-nitrokey-dev
librust-nitrokey-0.4.0-dev (= 0.4.0-1)
本虚包由这些包填实: librust-nitrokey-dev
librust-nitrokey-sys+default-dev (= 3.5.0-1)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys+default-dev (= 3.5.0-2)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3+default-dev (= 3.5.0-1)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3+default-dev (= 3.5.0-2)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3-dev (= 3.5.0-1)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3-dev (= 3.5.0-2)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5+default-dev (= 3.5.0-1)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5+default-dev (= 3.5.0-2)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5-dev (= 3.5.0-1)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5-dev (= 3.5.0-2)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5.0+default-dev (= 3.5.0-1)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5.0+default-dev (= 3.5.0-2)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5.0-dev (= 3.5.0-1)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5.0-dev (= 3.5.0-2)
本虚包由这些包填实: librust-nitrokey-sys-dev
librust-pcre2-sys+default-dev (= 0.2.1-1)
本虚包由这些包填实: librust-pcre2-sys-dev
librust-pcre2-sys-0+default-dev (= 0.2.1-1)
本虚包由这些包填实: librust-pcre2-sys-dev
librust-pcre2-sys-0-dev (= 0.2.1-1)
本虚包由这些包填实: librust-pcre2-sys-dev
librust-pcre2-sys-0.2+default-dev (= 0.2.1-1)
本虚包由这些包填实: librust-pcre2-sys-dev
librust-pcre2-sys-0.2-dev (= 0.2.1-1)
本虚包由这些包填实: librust-pcre2-sys-dev
librust-pcre2-sys-0.2.1+default-dev (= 0.2.1-1)
本虚包由这些包填实: librust-pcre2-sys-dev
librust-pcre2-sys-0.2.1-dev (= 0.2.1-1)
本虚包由这些包填实: librust-pcre2-sys-dev
librust-regex+pattern-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex+perf-dfa-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex+perf-inline-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex+std-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex+thread-local-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-cache-dev
librust-regex+unstable-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex+use-std-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1+aho-corasick-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+aho-corasick-dev
librust-regex-1+default-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+default-dev
librust-regex-1+memchr-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+memchr-dev
librust-regex-1+pattern-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1+perf-cache-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-cache-dev
librust-regex-1+perf-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-dev
librust-regex-1+perf-dfa-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1+perf-inline-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1+perf-literal-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-literal-dev
librust-regex-1+std-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1+thread-local-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-cache-dev
librust-regex-1+unicode-age-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-age-dev
librust-regex-1+unicode-bool-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-bool-dev
librust-regex-1+unicode-case-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-case-dev
librust-regex-1+unicode-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-dev
librust-regex-1+unicode-gencat-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-gencat-dev
librust-regex-1+unicode-perl-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-perl-dev
librust-regex-1+unicode-script-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-script-dev
librust-regex-1+unicode-segment-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-segment-dev
librust-regex-1+unstable-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1+use-std-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3+aho-corasick-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+aho-corasick-dev
librust-regex-1.3+default-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+default-dev
librust-regex-1.3+memchr-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+memchr-dev
librust-regex-1.3+pattern-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3+perf-cache-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-cache-dev
librust-regex-1.3+perf-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-dev
librust-regex-1.3+perf-dfa-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3+perf-inline-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3+perf-literal-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-literal-dev
librust-regex-1.3+std-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3+thread-local-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-cache-dev
librust-regex-1.3+unicode-age-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-age-dev
librust-regex-1.3+unicode-bool-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-bool-dev
librust-regex-1.3+unicode-case-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-case-dev
librust-regex-1.3+unicode-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-dev
librust-regex-1.3+unicode-gencat-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-gencat-dev
librust-regex-1.3+unicode-perl-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-perl-dev
librust-regex-1.3+unicode-script-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-script-dev
librust-regex-1.3+unicode-segment-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-segment-dev
librust-regex-1.3+unstable-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3+use-std-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3.8+aho-corasick-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+aho-corasick-dev
librust-regex-1.3.8+default-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+default-dev
librust-regex-1.3.8+memchr-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+memchr-dev
librust-regex-1.3.8+pattern-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3.8+perf-cache-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-cache-dev
librust-regex-1.3.8+perf-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-dev
librust-regex-1.3.8+perf-dfa-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3.8+perf-inline-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3.8+perf-literal-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-literal-dev
librust-regex-1.3.8+std-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3.8+thread-local-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+perf-cache-dev
librust-regex-1.3.8+unicode-age-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-age-dev
librust-regex-1.3.8+unicode-bool-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-bool-dev
librust-regex-1.3.8+unicode-case-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-case-dev
librust-regex-1.3.8+unicode-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-dev
librust-regex-1.3.8+unicode-gencat-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-gencat-dev
librust-regex-1.3.8+unicode-perl-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-perl-dev
librust-regex-1.3.8+unicode-script-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-script-dev
librust-regex-1.3.8+unicode-segment-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex+unicode-segment-dev
librust-regex-1.3.8+unstable-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3.8+use-std-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-1.3.8-dev (= 1.3.8-1)
本虚包由这些包填实: librust-regex-dev
librust-regex-syntax+default-dev (= 0.6.6-1)
本虚包由这些包填实: librust-regex-syntax-dev
librust-regex-syntax-0+default-dev (= 0.6.6-1)
本虚包由这些包填实: librust-regex-syntax-dev
librust-regex-syntax-0-dev (= 0.6.6-1)
本虚包由这些包填实: librust-regex-syntax-dev
librust-regex-syntax-0.6+default-dev (= 0.6.6-1)
本虚包由这些包填实: librust-regex-syntax-dev
librust-regex-syntax-0.6-dev (= 0.6.6-1)
本虚包由这些包填实: librust-regex-syntax-dev
librust-regex-syntax-0.6.6+default-dev (= 0.6.6-1)
本虚包由这些包填实: librust-regex-syntax-dev
librust-regex-syntax-0.6.6-dev (= 0.6.6-1)
本虚包由这些包填实: librust-regex-syntax-dev
librust-roxmltree+default-dev (= 0.13.0-1)
本虚包由这些包填实: librust-roxmltree-dev
librust-roxmltree-0+default-dev (= 0.13.0-1)
本虚包由这些包填实: librust-roxmltree-dev
librust-roxmltree-0-dev (= 0.13.0-1)
本虚包由这些包填实: librust-roxmltree-dev
librust-roxmltree-0.13+default-dev (= 0.13.0-1)
本虚包由这些包填实: librust-roxmltree-dev
librust-roxmltree-0.13-dev (= 0.13.0-1)
本虚包由这些包填实: librust-roxmltree-dev
librust-roxmltree-0.13.0+default-dev (= 0.13.0-1)
本虚包由这些包填实: librust-roxmltree-dev
librust-roxmltree-0.13.0-dev (= 0.13.0-1)
本虚包由这些包填实: librust-roxmltree-dev
librust-xmlparser+default-dev (= 0.13.3-1)
本虚包由这些包填实: librust-xmlparser-dev
librust-xmlparser+std-dev (= 0.13.3-1)
本虚包由这些包填实: librust-xmlparser-dev
librust-xmlparser-0+default-dev (= 0.13.3-1)
本虚包由这些包填实: librust-xmlparser-dev
librust-xmlparser-0+std-dev (= 0.13.3-1)
本虚包由这些包填实: librust-xmlparser-dev
librust-xmlparser-0-dev (= 0.13.3-1)
本虚包由这些包填实: librust-xmlparser-dev
librust-xmlparser-0.13+default-dev (= 0.13.3-1)
本虚包由这些包填实: librust-xmlparser-dev
librust-xmlparser-0.13+std-dev (= 0.13.3-1)
本虚包由这些包填实: librust-xmlparser-dev
librust-xmlparser-0.13-dev (= 0.13.3-1)
本虚包由这些包填实: librust-xmlparser-dev
librust-xmlparser-0.13.3+default-dev (= 0.13.3-1)
本虚包由这些包填实: librust-xmlparser-dev
librust-xmlparser-0.13.3+std-dev (= 0.13.3-1)
本虚包由这些包填实: librust-xmlparser-dev
librust-xmlparser-0.13.3-dev (= 0.13.3-1)
本虚包由这些包填实: librust-xmlparser-dev
libscalar-list-utils-perl (= 1:1.55)
本虚包由这些包填实: perl-base
libselinux-dev
本虚包由这些包填实: libselinux1-dev
libsemanage-dev (3.2-1)
Header files and libraries for SELinux policy manipulation
libsemanage-dev
本虚包由这些包填实: libsemanage1-dev
libsepol-dev (3.2-1)
SELinux binary policy manipulation library and development files
libsepol-dev
本虚包由这些包填实: libsepol1-dev
libsingular
本虚包由这些包填实: libsingular4m1, libsingular4m1n2
libsingular-dev
本虚包由这些包填实: libsingular4-dev
libslapi-2.5-0
本虚包由这些包填实: slapd
libsocket-perl (= 2.031)
本虚包由这些包填实: perl-base
libsocl-any-1.3-0
本虚包由这些包填实: libsocl-1.3-0
libstarpu-any-1.3-0
本虚包由这些包填实: libstarpu-1.3-0
libstarpu-any-dev
本虚包由这些包填实: libstarpu-dev
libstarpu-anyfft-1.3-0
本虚包由这些包填实: libstarpufft-1.3-0
libstarpu-anympi-1.3-0
本虚包由这些包填实: libstarpumpi-1.3-0
libstorable-perl (= 3.23)
本虚包由这些包填实: perl
libsys-syslog-perl (= 0.36)
本虚包由这些包填实: perl
libtcl
本虚包由这些包填实: libtcl9.0, libtcl8.7
libtest-harness-perl (= 3.43)
本虚包由这些包填实: perl
libtest-simple-perl (= 1.302183)
本虚包由这些包填实: perl
libtest-tester-perl (= 1.302183)
本虚包由这些包填实: perl
libtest-use-ok-perl (= 1.302183)
本虚包由这些包填实: perl
libthread-queue-perl (= 3.14)
本虚包由这些包填实: perl
libthreads-perl (= 2.26)
本虚包由这些包填实: perl
libthreads-shared-perl (= 1.62)
本虚包由这些包填实: perl
libtime-hires-perl (= 1.9767)
本虚包由这些包填实: perl
libtime-local-perl (= 1.3000)
本虚包由这些包填实: perl
libtime-piece-perl (= 1.3401)
本虚包由这些包填实: perl
libtinyxml2-6
本虚包由这些包填实: libtinyxml2-7
libtk
本虚包由这些包填实: libtk8.7
libuhd4.1.0 (4.1.0.4-1 [amd64, arm64, armel, armhf, hppa, i386, ia64, m68k, ppc64, riscv64, s390x, sh4, sparc64, x32], 4.1.0.0-1 [mips64el])
universal hardware driver for Ettus Research products - library
libuhd4.1.0
本虚包由这些包填实: libuhd4.1.0-dpdk
libungif-bin
本虚包由这些包填实: giflib-tools
libunicap-dev
本虚包由这些包填实: libunicap2-dev
libunicap-docs
本虚包由这些包填实: libunicap-doc
libunicode-collate-perl (= 1.29)
本虚包由这些包填实: perl
libunwind-x.y
本虚包由这些包填实: libunwind-14
libunwind-x.y-dev
本虚包由这些包填实: libunwind-14-dev
libv8-dev
本虚包由这些包填实: libnode-dev
libva-driver-abi-1.0
本虚包由这些包填实: libva2
libva-driver-abi-1.1
本虚包由这些包填实: libva2
libva-driver-abi-1.2
本虚包由这些包填实: libva2
libva-driver-abi-1.3
本虚包由这些包填实: libva2
libva-driver-abi-1.4
本虚包由这些包填实: libva2
libvala-dev
本虚包由这些包填实: libvala-0.44-dev
libvaladoc-dev
本虚包由这些包填实: libvaladoc-0.44-dev
libversion-perl (= 1:0.9928)
本虚包由这些包填实: perl
libversion-requirements-perl
本虚包由这些包填实: perl
libxsloader-perl (= 0.30)
本虚包由这些包填实: perl-base
libzephyr4 (3.1.2-3)
Project Athena's notification service - non-Kerberos libraries
libzephyr4
本虚包由这些包填实: libzephyr4-krb5
libzhuyin
本虚包由这些包填实: libzhuyin13
lightning (= 1:86.0~b3-1)
本虚包由这些包填实: thunderbird
linux-initramfs-tool
本虚包由这些包填实: dracut
linux-kernel-log-daemon
本虚包由这些包填实: rsyslog, socklog
lpr
本虚包由这些包填实: cups-bsd
luatex
本虚包由这些包填实: texlive-binaries
mail-reader
本虚包由这些包填实: mmh, s-nail, claws-mail, thunderbird
mail-transport-agent
本虚包由这些包填实: sendmail-bin
makejvf
本虚包由这些包填实: texlive-binaries
mendexk
本虚包由这些包填实: texlive-binaries
mh
本虚包由这些包填实: mmh
mupen64plus-audio
本虚包由这些包填实: mupen64plus-audio-sdl
mupen64plus-audio-abi-2
本虚包由这些包填实: libmupen64plus2
mupen64plus-config-abi-2.2
本虚包由这些包填实: libmupen64plus2
mupen64plus-config-abi-2.3
本虚包由这些包填实: libmupen64plus2
mupen64plus-config-abi-2.3.1
本虚包由这些包填实: libmupen64plus2
mupen64plus-debug-abi-2
本虚包由这些包填实: libmupen64plus2
mupen64plus-debug-abi-2.0.1
本虚包由这些包填实: libmupen64plus2
mupen64plus-frontend-abi-2.1.1
本虚包由这些包填实: libmupen64plus2
mupen64plus-frontend-abi-2.1.2
本虚包由这些包填实: libmupen64plus2
mupen64plus-gfx-abi-2.1
本虚包由这些包填实: libmupen64plus2
mupen64plus-gfx-abi-2.2
本虚包由这些包填实: libmupen64plus2
mupen64plus-input
本虚包由这些包填实: mupen64plus-input-sdl
mupen64plus-input-abi-2.1
本虚包由这些包填实: libmupen64plus2
mupen64plus-rsp
本虚包由这些包填实: mupen64plus-rsp-z64, mupen64plus-rsp-hle
mupen64plus-rsp-abi-2
本虚包由这些包填实: libmupen64plus2
mupen64plus-ui
本虚包由这些包填实: mupen64plus-ui-console
mupen64plus-video
本虚包由这些包填实: mupen64plus-video-glide64mk2, mupen64plus-video-z64, mupen64plus-video-arachnoid, mupen64plus-video-rice, mupen64plus-video-glide64
mupen64plus-vidext-abi-3
本虚包由这些包填实: libmupen64plus2
mupen64plus-vidext-abi-3.1
本虚包由这些包填实: libmupen64plus2
netpbm-dev
本虚包由这些包填实: libnetpbm11-dev
news-reader
本虚包由这些包填实: lynx, claws-mail
nfs-client
本虚包由这些包填实: nfs-common
nfs-server
本虚包由这些包填实: nfs-kernel-server
node-bootstrap (= 4.6.0+dfsg1-1)
本虚包由这些包填实: libjs-bootstrap4
node-events-to-array (= 1.1.2)
本虚包由这些包填实: node-tap-parser
node-handlebars (= 3:4.7.6+~4.1.0-3)
本虚包由这些包填实: handlebars
node-handlebars (= 4.7.6)
本虚包由这些包填实: handlebars
node-indexes-of (= 1.0.1)
本虚包由这些包填实: node-css-loader
node-minipass (= 3.1.3)
本虚包由这些包填实: node-tap-parser
node-postcss-modules-local-by-default (= 4.0.0)
本虚包由这些包填实: node-css-loader
node-postcss-modules-scope (= 3.0.0)
本虚包由这些包填实: node-css-loader
node-postcss-selector-parser (= 6.0.4)
本虚包由这些包填实: node-css-loader
node-rails-actioncable (= 2:6.1.4.1+dfsg-2)
本虚包由这些包填实: ruby-actioncable
node-require-package-name (= 2.0.1)
本虚包由这些包填实: node-babel-plugin-lodash
node-tap-yaml (= 1.0.0)
本虚包由这些包填实: node-tap-parser
node-types-handlebars (= 4.1.0)
本虚包由这些包填实: handlebars
node-types-js-cookie (= 3.0.0)
本虚包由这些包填实: node-js-cookie
node-types-node (= 14.14.45~14.17.0~dfsg-2)
本虚包由这些包填实: nodejs
node-webpack
本虚包由这些包填实: webpack
node-xmlbuilder (= 15.1.1)
本虚包由这些包填实: node-xml2js
notification-daemon
本虚包由这些包填实: gnome-flashback
nvidia-texture-tools
本虚包由这些包填实: libnvtt-bin
objc-compiler
本虚包由这些包填实: clang-13, clang-14
opencl-icd
本虚包由这些包填实: pocl-opencl-icd
opencl-icd-1.1-1
本虚包由这些包填实: pocl-opencl-icd
opencl-icd-1.2-1
本虚包由这些包填实: pocl-opencl-icd
openldap-utils
本虚包由这些包填实: ldap-utils
osm2navit
本虚包由这些包填实: maptool
packagekit-plugin-click
本虚包由这些包填实: click
pbmwbmp
本虚包由这些包填实: netpbm
pcsc-ifd-handler
本虚包由这些包填实: libifd-cyberjack6
pdf-viewer
本虚包由这些包填实: okular, gv, evince
pdftohtml
本虚包由这些包填实: poppler-utils
perl-modules
本虚包由这些包填实: perl-modules-5.34
perl-xs-dev
本虚包由这些包填实: libperl-dev
perlapi-5.34.0
本虚包由这些包填实: perl-base
perlmagick (8:6.9.12.20+dfsg1-1.2)
Perl interface to ImageMagick -- dummy package
perlmagick
本虚包由这些包填实: libimage-magick-perl
perlmagick (= 8:6.9.12.20+dfsg1-1.2)
本虚包由这些包填实: libimage-magick-q16-perl
php-egulias-email-validator (= 3.1.2-1)
本虚包由这些包填实: php-email-validator
php-friendsofphp-proxy-manager-lts (= 1.0.5)
本虚包由这些包填实: php-proxy-manager
php-mikehaertl-php-shellcommand (= 1.6.4-1)
本虚包由这些包填实: php-shellcommand
php-php-http-async-client-implementation
本虚包由这些包填实: php-symfony, php-symfony-http-client
php-php-http-client-implementation
本虚包由这些包填实: php-symfony-http-client, php-symfony
php-psr-cache-implementation
本虚包由这些包填实: php-symfony, php-symfony-cache
php-psr-container-implementation (= 1.0)
本虚包由这些包填实: php-symfony-dependency-injection, php-symfony
php-psr-event-dispatcher-implementation (= 1.0)
本虚包由这些包填实: php-symfony-event-dispatcher, php-symfony
php-psr-http-client-implementation (= 1.0)
本虚包由这些包填实: php-symfony-http-client, php-symfony
php-psr-http-factory-implementation (= 1.0)
本虚包由这些包填实: php-guzzlehttp-psr7, php-nyholm-psr7
php-psr-http-message-implementation (= 1.0)
本虚包由这些包填实: php-guzzlehttp-psr7, php-nyholm-psr7
php-psr-link-implementation (= 1.0)
本虚包由这些包填实: php-symfony-web-link, php-symfony
php-psr-log-implementation
本虚包由这些包填实: php-monolog, php-symfony-console, php-symfony-http-kernel, php-symfony
php-psr-simple-cache-implementation (= 1.0)
本虚包由这些包填实: php-symfony-cache, php-symfony
php-symfony-cache-implementation
本虚包由这些包填实: php-symfony, php-symfony-cache
php-symfony-event-dispatcher-implementation (= 2.0)
本虚包由这些包填实: php-symfony-event-dispatcher, php-symfony
php-symfony-http-client-implementation (= 2.4)
本虚包由这些包填实: php-symfony-http-client, php-symfony
php-symfony-service-implementation
本虚包由这些包填实: php-symfony, php-symfony-dependency-injection
php-symfony-translation-implementation (= 2.3)
本虚包由这些包填实: php-symfony-translation, php-symfony
pinentry
本虚包由这些包填实: pinentry-qt, pinentry-curses, pinentry-fltk, pinentry-gnome3, pinentry-tty, pinentry-gtk2
pinentry-x11
本虚包由这些包填实: pinentry-gtk2, pinentry-gnome3, pinentry-fltk, pinentry-qt
pkg-config (= 0.29-1)
本虚包由这些包填实: pkgconf
pnmtopng
本虚包由这些包填实: netpbm
podlators-perl (= 4.14)
本虚包由这些包填实: perl
polkit-1-auth-agent
本虚包由这些包填实: gnome-flashback
portmap
本虚包由这些包填实: rpcbind
postgresql-13-postgis-scripts
本虚包由这些包填实: postgresql-13-postgis-3-scripts
postgresql-14-postgis
本虚包由这些包填实: postgresql-14-postgis-3
postgresql-14-postgis-scripts
本虚包由这些包填实: postgresql-14-postgis-3-scripts
postgresql-postgis
本虚包由这些包填实: postgresql-14-postgis-3
postgresql-postgis-scripts
本虚包由这些包填实: postgresql-13-postgis-3-scripts, postgresql-14-postgis-3-scripts
postscript-viewer
本虚包由这些包填实: ghostscript, okular, gv, evince
protobuf-api-28-0
本虚包由这些包填实: libprotobuf-dev
protobuf-api-29-0
本虚包由这些包填实: libprotobuf-dev
pure-ftpd (1.0.47-4) [debports]
Secure and efficient FTP server
pure-ftpd
本虚包由这些包填实: pure-ftpd-postgresql, pure-ftpd-ldap, pure-ftpd-mysql
python-clang-x.y
本虚包由这些包填实: python3-clang-13, python3-clang-14
python-django-common
本虚包由这些包填实: python3-django
python-imaging-dbg
本虚包由这些包填实: python-pil-dbg
python-imaging-tk
本虚包由这些包填实: python-pil.imagetk
python-imaging-tk-dbg
本虚包由这些包填实: python-pil.imagetk-dbg
python-pillow
本虚包由这些包填实: python-pil
python2.7-exactimage
本虚包由这些包填实: python-exactimage
python2.7-faulthandler
本虚包由这些包填实: python-faulthandler
python2.7-gps
本虚包由这些包填实: python-gps
python2.7-grpcio
本虚包由这些包填实: python-grpcio
python2.7-mlt
本虚包由这些包填实: python-mlt
python2.7-openturns
本虚包由这些包填实: python-openturns
python2.7-pil
本虚包由这些包填实: python-pil
python2.7-pil.imagetk
本虚包由这些包填实: python-pil.imagetk
python2.7-pyproj
本虚包由这些包填实: python-pyproj
python2.7-scipy
本虚包由这些包填实: python-scipy
python2.7-selinux
本虚包由这些包填实: python-selinux
python2.7-sqlalchemy-ext
本虚包由这些包填实: python-sqlalchemy-ext
python2.7-sss
本虚包由这些包填实: python-sss
python2.7-tdb
本虚包由这些包填实: python-tdb
python3-f2py
本虚包由这些包填实: python3-numpy
python3-lldb-x.y
本虚包由这些包填实: python3-lldb-13, python3-lldb-14
python3-numpy-abi9
本虚包由这些包填实: python3-numpy
python3-numpy-api14
本虚包由这些包填实: python3-numpy
python3-numpy-dev
本虚包由这些包填实: python3-numpy
python3-pillow
本虚包由这些包填实: python3-pil
python3-profiler
本虚包由这些包填实: python3
python3-pyldap (3.3.1-1)
LDAP interface module for Python 3.x - transition package
python3-pyldap
本虚包由这些包填实: python3-ldap
python3.10-distutils
本虚包由这些包填实: python3-distutils
python3.10-gdbm
本虚包由这些包填实: python3-gdbm
python3.10-lib2to3
本虚包由这些包填实: python3-lib2to3
python3.10-tk
本虚包由这些包填实: python3-tk
python3.6-grpcio
本虚包由这些包填实: python3-grpcio
python3.6-openturns
本虚包由这些包填实: python3-openturns
python3.7-gdbm
本虚包由这些包填实: python3-gdbm
python3.7-grpcio
本虚包由这些包填实: python3-grpcio
python3.7-openturns
本虚包由这些包填实: python3-openturns
python3.7-selinux
本虚包由这些包填实: python3-selinux
python3.7-sss
本虚包由这些包填实: python3-sss
python3.7-tdb
本虚包由这些包填实: python3-tdb
python3.7-tk
本虚包由这些包填实: python3-tk
python3.8-gdbm
本虚包由这些包填实: python3-gdbm
python3.8-tk
本虚包由这些包填实: python3-tk
python3.9-cairo
本虚包由这些包填实: python3-cairo
python3.9-cairo-dbg
本虚包由这些包填实: python3-cairo-dbg
python3.9-distutils
本虚包由这些包填实: python3-distutils
python3.9-gdbm
本虚包由这些包填实: python3-gdbm
python3.9-ldap
本虚包由这些包填实: python3-ldap
python3.9-ldap-dbg
本虚包由这些包填实: python3-ldap-dbg
python3.9-lib2to3
本虚包由这些包填实: python3-lib2to3
python3.9-numpy
本虚包由这些包填实: python3-numpy
python3.9-ogre-1.12
本虚包由这些包填实: python3-ogre-1.12
python3.9-protobuf
本虚包由这些包填实: python3-protobuf
python3.9-ptrace
本虚包由这些包填实: python3-ptrace
python3.9-pyraf
本虚包由这些包填实: python3-pyraf
python3.9-selinux
本虚包由这些包填实: python3-selinux
python3.9-tk
本虚包由这些包填实: python3-tk
qt-components-lomiri
本虚包由这些包填实: qml-module-lomiri-components
qt-components-lomiri-demos
本虚包由这些包填实: lomiri-ui-toolkit-examples
qt-components-lomiri-doc
本虚包由这些包填实: lomiri-ui-toolkit-doc
qt-components-lomiri-examples
本虚包由这些包填实: lomiri-ui-toolkit-examples
qt-components-lomiri-labs
本虚包由这些包填实: qml-module-lomiri-components-labs
qtbase-abi-5-12-3
本虚包由这些包填实: libqt5core5a
qtdeclarative-abi-5-12-3
本虚包由这些包填实: libqt5qml5
qtscript-abi-5-6-0
本虚包由这些包填实: libqt5script5
qtsvg-abi-5-12-2
本虚包由这些包填实: libqt5svg5
quake-engine
本虚包由这些包填实: darkplaces
quake-engine-server
本虚包由这些包填实: darkplaces-server
rdoc
本虚包由这些包填实: ruby
readline-editor
本虚包由这些包填实: rlfe
ruby-aws-sdk-core (= 2.9.32-2)
本虚包由这些包填实: ruby-aws-sdk
ruby-aws-sdk-resources (= 2.9.32-2)
本虚包由这些包填实: ruby-aws-sdk
ruby-rails (= 5.2.6)
本虚包由这些包填实: diaspora
ruby-railties (= 5.2.6)
本虚包由这些包填实: diaspora
rubygems
本虚包由这些包填实: ruby
sass-stylesheets-bootstrap
本虚包由这些包填实: libjs-bootstrap4
sip-api-12.0
本虚包由这些包填实: python-sip
sip-api-12.1
本虚包由这些包填实: python-sip
sip-api-12.2
本虚包由这些包填实: python-sip
sip-api-12.3
本虚包由这些包填实: python-sip
sip-api-12.4
本虚包由这些包填实: python-sip
sip-api-12.5
本虚包由这些包填实: python-sip
sip-api-12.6
本虚包由这些包填实: python-sip
sip-py3api-12.0
本虚包由这些包填实: python3-sip
sip-py3api-12.1
本虚包由这些包填实: python3-sip
sip-py3api-12.2
本虚包由这些包填实: python3-sip
sip-py3api-12.3
本虚包由这些包填实: python3-sip
sip-py3api-12.4
本虚包由这些包填实: python3-sip
sip-py3api-12.5
本虚包由这些包填实: python3-sip
sip-py3api-12.6
本虚包由这些包填实: python3-sip
slapd-smbk5pwd (2.5.8+dfsg-1~exp1)
transitional package for slapd-contrib
slapd-smbk5pwd
本虚包由这些包填实: slapd-contrib
ssh-askpass
本虚包由这些包填实: ssh-askpass-fullscreen
starpu-any-examples
本虚包由这些包填实: starpu-examples
starpu-any-tools
本虚包由这些包填实: starpu-tools
stunnel
本虚包由这些包填实: stunnel4
sudo (1.9.6-1~exp2)
向特定用户提供受限的超级用户权限
sudo
本虚包由这些包填实: sudo-ldap
system-log-daemon
本虚包由这些包填实: socklog, rsyslog
tcldoc
本虚包由这些包填实: tcl8.7-doc, tcl9.0-doc
tclsh
本虚包由这些包填实: tcl
tcltls
本虚包由这些包填实: tcl-tls
tdb-dev
本虚包由这些包填实: libtdb-dev
texlive-base-bin
本虚包由这些包填实: texlive-binaries
time-daemon
本虚包由这些包填实: chrony
tkdoc
本虚包由这些包填实: tk8.7-doc
update-notifier
本虚包由这些包填实: gnome-packagekit
va-driver
本虚包由这些包填实: mesa-va-drivers
vdpau-driver
本虚包由这些包填实: mesa-vdpau-drivers
wicd-client
本虚包由这些包填实: wicd-gtk, wicd-curses, wicd-cli
wish
本虚包由这些包填实: tk
wordlist
本虚包由这些包填实: wfrench
worldforge-server
本虚包由这些包填实: cyphesis-cpp
www-browser
本虚包由这些包填实: firefox, links2, links, lynx, firefox-esr
x-display-manager
本虚包由这些包填实: gdm3
x-session-manager
本虚包由这些包填实: ukui-session-manager, xfce4-session
x-terminal-emulator
本虚包由这些包填实: mlterm-tiny, pterm, mlterm, xterm
x-window-manager
本虚包由这些包填实: fluxbox, ukwm, sawfish, bspwm, xfwm4
xorg-driver-video
本虚包由这些包填实: xserver-xorg-video-amdgpu
xorg-input-abi-24
本虚包由这些包填实: xserver-xorg-core, xserver-xorg-core-udeb
xorg-video-abi-24
本虚包由这些包填实: xserver-xorg-core, xserver-xorg-core-udeb
xpdf-utils
本虚包由这些包填实: poppler-utils
xserver
本虚包由这些包填实: xserver-xephyr, xvfb, xnest
xserver-xorg-video-modesetting
本虚包由这些包填实: xserver-xorg-core
zephyr-server (3.1.2-3)
Project Athena's notification service - non-Kerberos server
zephyr-server
本虚包由这些包填实: zephyr-server-krb5