全部搜索项
buster  ] [  sid  ]

虚包:qtdeclarative-abi-5-11-2

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 qtdeclarative-abi-5-11-2 的软件包

libqt5qml5
Qt 5 QML module