Error

two or more packages specified (spi inc nx-x11proto-core-dev)