全部搜索项
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ 源代码: magics++  ]

软件包:libmagics++-metview-dev(3.3.1-1)

libmagics++-metview-dev 的相关链接

Screenshot

Debian 的资源:

下载源码包 magics++

维护者:

外部的资源:

相似软件包:

Libraries needed for building MetView

Magics++ is the latest generation of the ECMWF's Meteorological plotting software MAGICS. Although completely redesigned in C++, it is intended to be as backwards-compatible as possible with the Fortran interface.

This package includes the header files and static libraries needed to build metview against magics++.

其他与 libmagics++-metview-dev 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • 增强

下载 libmagics++-metview-dev

下载可用于所有硬件架构的
硬件架构 软件包大小 安装后大小 文件
mips 841.4 kB10,789.0 kB [文件列表]