Error

two or more packages specified (spi inc libjson-glib-1.0-0)