全部搜索项
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ 源代码: libtest-requires-perl  ]

软件包:libtest-requires-perl(0.10-1)

libtest-requires-perl 的相关链接

Screenshot

Debian 的资源:

下载源码包 libtest-requires-perl

维护小组:

外部的资源:

相似软件包:

utility module for tests to check whether modules are available

Test::Requires is a Perl module for tests written using Test::Builder that simply checks to see if the module can be loaded. If loading the module fails then this skips all tests in the file, rather than causing a complete failure in module testing.

标签: 软件开发: Perl 开发, 函数库, 实做语言: Perl, 角色: 共用函数库

其他与 libtest-requires-perl 有关的软件包

  • 依赖
  • 推荐
  • 建议
  • 增强

下载 libtest-requires-perl

下载可用于所有硬件架构的
硬件架构 软件包大小 安装后大小 文件
all 7.2 kB22.0 kB [文件列表]