全部搜索项
buster  ] [  sid  ]

虚包:libghc-unix-compat-prof-0.5.1-b7521

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 libghc-unix-compat-prof-0.5.1-b7521 的软件包

libghc-unix-compat-prof
Haskell portable POSIX-compatible layer; profiling libraries