全部搜索项
buster  ] [  bullseye  ]

虚包:libghc-cipher-blowfish-dev-0.0.3-f2783

这是一个虚包。查看Debian 政策了解虚包的定义

负责填实 libghc-cipher-blowfish-dev-0.0.3-f2783 的软件包

libghc-cipher-blowfish-dev
Blowfish cipher