Error

two or more packages specified (spi inc postgresql-11-repmgr)